<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.topfit-gesund.de/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Rheuma, Rheumatologie, rheumatisch, rheumatoide, Arthritis, Morbus, Bechterew, Autoimmunerkrankung" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Rheuma kamm inzwischen gut behandelt werden - die Erkrankung muss nur früh genug erkannt werden." />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.8.5" />
	<title>Rheuma  ist behandelbar!</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:14px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:16px; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:18px; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-size:15px; font-weight:600; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-main-body{ color:#252525; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?6ae00837e4913adbf8252f07d4f8d0b1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6ae00837e4913adbf8252f07d4f8d0b1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6ae00837e4913adbf8252f07d4f8d0b1" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6ae00837e4913adbf8252f07d4f8d0b1" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="http://www.topfit-gesund.de/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rheuma  ist behandelbar!" />
	<meta property="og:description" content="Neue Wege in der Therapie Intensive Forschung und auch ein bisschen Glück haben dazu beigetragen, dass die Rheumatologie ein sehr dynamisches Fach innerhal..." />
	

            </head>

    <body class="site com-content view-article no-layout no-task itemid-497 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top2" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness"><img class="sp-retina-logo hidden-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness" width="160" height="106"><img class="sp-default-logo visible-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php" >home</a></li><li class="sp-menu-item"><a  href="/index.php/ueber-topfit.html" >Über TOPFIT</a></li><li class="sp-menu-item"><a  href="/index.php/mediadaten.html" >Mediadaten</a></li><li class="sp-menu-item"><a  href="/index.php/verteilstellen.html" >Unsere Verteilstellen</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
		
					<h2 itemprop="name">
									Rheuma  ist behandelbar!							</h2>
												</div>

						
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-122" aria-label="Benutzerwerkzeuge"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-122">
											<li class="print-icon"> <a href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html?tmpl=component&amp;print=1" title="Eintrag ausdrucken < Rheuma  ist behandelbar! >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=60c9a3f7899a3ad5bb649f35b60b784afa77499c" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">	E-Mail</a> </li>
														</ul>
			</div>
		
	</div>
			
		
		
	
			<div itemprop="articleBody">
		<h3>Neue Wege in der Therapie</h3>
<p>Intensive Forschung und auch ein bisschen Glück haben dazu beigetragen, dass die Rheumatologie ein sehr dynamisches Fach innerhalb der Inneren Medizin geworden ist. Dies hat dazu geführt, dass Rheuma inzwischen gut behandelt werden kann — die Erkrankung muss nur früh genug erkannt werden.</p>
 
<p>Von Dr. Nicole Schaenzler</p>
<p>Geschwollene Gelenke, Muskelschmerzen, eine versteifte Wirbelsäule, aber auch entzündete Blutgefäße, eine ausgeprägte Mund- und Augentrockenheit – Rheuma hat viele Gesichter. Experten gehen davon aus, dass es mindestens 100 verschiedene Krankheitsbilder gibt, die zum »rheumatischen Formenkreis« gezählt werden müssen – manche sprechen sogar von mehr als 400 Erkrankungen. Allen gemeinsam ist, dass sie mit Schmerzen und Funktionseinschränkungen verbunden sind. Dabei treten die Beschwerden oft schubweise auf: Während eines Schubs, der mehrere Wochen bis mehrere Monate anhalten kann, sind die Schmerzen besonders stark ausgeprägt, wohingegen die Beschwerden zwischen den einzelnen Schüben nachlassen.</p>
<h3>Bewegungsapparat — oft, aber nicht immer (allein) betroffen</h3>
<p>Oft spielt sich das Geschehen einer rheumatischen Erkrankung an den Strukturen des Bewegungsapparats ab: an den Gelenken oder an den Wirbeln der Wirbelsäule, aber auch am Weichteilgewebe wie Muskeln, Sehnen und Bändern. Es sind jedoch auch schwere Multiorgankrankheiten möglich. So sind bei den Vaskulitiden (Gefäßkrankheiten) und Kollagenosen (z. B. Sjögren-Syndrom, systemische Sklerose) vor allem die Blutgefäße bzw. das Bindegewebe befallen. Für den systemischen Lupus erythematodes (SLE) ist eine Symptomkombination von unklaren Fieberschüben, Gelenkbeschwerden und Hauterscheinungen («Schmetterlingserythem») typisch – wobei die Schwere des Befalls einzelner Organe wie auch der Fortgang einer SLE ganz unterschiedlich sein können: Von schubförmigen bis hin zu kontinuierlich fortschreitenden Verläufen oder einem Wechsel der betroffenen Organe ist alles möglich. </p>
<h3>Verschiedene Krankheitsgruppen</h3>
<p>Weil die jeweiligen rheumatischen Erkrankungen sowohl in Bezug auf ihre Entstehungsmechanismen als auch hinsichtlich ihrer Krankheitsverläufe stark variieren, wird der rheumatische Formenkreis in verschiedene Krankheitsgruppen eingeteilt. Die wichtigsten sind:</p>
<ul style="list-style-type: square;">
<li>entzündlich-rheumatische Erkrankungen wie rheumatoide Arthritis oder Arthritis bei Schuppenflechte (Psoriasis-Arthritis),</li>
<li>nicht-entzündliche Erkrankungen, z. B. Arthrose,</li>
<li>rheumatische Beschwerden bei Stoffwechsel­erkrankungen, z. B. Gicht,</li>
<li>weichteilrheumatische Erkrankungen wie Fibromyalgie.</li>
</ul>
<p>Soweit die medizinische Differenzierung. Im Volksmund ist meist die rheumatoide Arthritis (Polyarthritis) gemeint, wenn von »Rheuma« die Rede ist. In Deutschland leiden etwa 800 000 Menschen an dieser heimtückischen Erkrankung, die vor allem die Gelenke betrifft; damit ist sie hierzulande die häufigste chronisch entzündliche-rheumatische Erkrankung. Frauen erkranken dreimal häufiger als Männer. Von einer »juvenilen Arthritis« spricht der Rheumatologe, wenn das chronisch-entzündliche Gelenkleiden bereits im Kindesalter auftritt. Jedes Jahr erkranken etwa 1 500 Kinder und Jugendliche in Deutschland neu daran – und auch bei den jungen Patienten überwiegt die Zahl der betroffenen Mädchen. Unabhängig vom Alter des Betroffenen gehört es zum Wesen der rheumatoiden Arthritis, dass sich mit der Zeit die Gelenke verformen und die Beweglichkeit abnimmt. Dabei wird der Rheumapatient immer wieder von starken Schmerzen heimgesucht, vor allem nachts, wenn der Körper zur Ruhe kommt.<br />Beim Morbus Bechterew, der zweithäufigsten entzündlich-rheumatischen Erkrankung, spielt sich das entzündliche Geschehen primär an der Wirbelsäule ab. Allerdings werden auch bei dieser Erkrankung im weiteren Verlauf oft verschiedene Gelenke in Mitleidenschaft gezogen, insbesondere die Hüft- und Kniegelenke, mitunter auch die Finger- und Zehengelenke.</p>
<h3>Rheumatoide Arthritis — eine Autoimmunerkrankung</h3>
<p>Warum Menschen eine entzündlich-rheumatische Erkrankung entwickeln, ist noch immer nicht abschließend geklärt. Als gesichert gilt, dass allen Formen eine Fehlregulation des körpereigenen Abwehrsystems zugrunde liegt, bei der körpereigenes Gewebe attackiert wird – das Kennzeichen einer Autoimmunerkrankung. Bei der rheumatoiden Arthritis ist es die Innenhaut der Gelenke, die zur Angriffsfläche wird: Abwehrzellen des Immunsystems stufen sie irrtümlich als »fremd« ein und greifen sie an. Dort entfachen sie eine Entzündung, an deren Ende die vollständige Zerstörung des betroffenen Gelenks stehen kann, wenn nicht rechtzeitig therapeutisch gegengesteuert wird. Doch nicht nur die Gelenke, sondern auch andere Organsysteme wie Blutgefäße, Herz, Lunge und Augen können betroffen sein. Deshalb gilt die rheumatoide Arthritis – wie auch die meisten anderen entzündlich-rheumatischen Erkrankungen – als systemische Erkrankung: Es ist das gesamte »System« Körper, das von dem Entzündungsprozess erfasst wird. Dies erklärt, weshalb viele Rheumapatienten neben ihren rheumatischen Beschwerden oft auch mit «unspezifischen» Symptomen zu kämpfen haben, die an einen beginnenden Infekt denken lassen: Sie fühlen sich abgeschlagen und müde, schwitzen nachts oder haben immer mal wieder Muskelschmerzen und leichtes Fieber.<br />Was das Immunsystem dazu veranlasst, sich gegen den eigenen Körper zu richten, lässt sich trotz intensiver Forschung ebenfalls bislang nicht mit Sicherheit sagen. Favorisiert wird derzeit ein Erklärungsansatz, wonach eine Kombination aus genetischer Veranlagung und Umwelteinflüssen (z. B. eine durchgemachte Infektion) verantwortlich ist.</p>
<h3>Je früher erkannt, desto besser</h3>
<p>Solange die zugrunde liegenden Auslöser für die Entstehung einer Autoimmunerkrankung nicht genau bekannt sind, solange ist auch keine ursächliche Therapie – und damit auch keine vollständige Heilung – möglich. Gleichwohl hat sich in der Behandlung von entzündlich-rheumatischen Erkrankungen in den letzten Jahren viel getan. Inzwischen ist es möglich, die Erkrankung therapeutisch so gut zu kontrollieren, dass die angestrebten Behandlungsziele in vielen Fällen erreicht werden können: das entzündliche Geschehen zu unterdrücken, irreversible Schäden an Bewegungsapparat und Organen zu verhindern, die Beweglichkeit zu erhalten, und es so dem Betroffenen zu ermöglichen, dass er trotz seines Leidens ein weitgehend normales Leben führt. Wichtigste Voraussetzung ist allerdings, dass die Erkrankung frühzeitig erkannt und die Behandlung dann auch umgehend eingeleitet wird. Denn inzwischen wissen die Ärzte, dass gerade zu Beginn der Erkrankung die Entzündungsaktivität am höchsten ist und die Gelenkzerstörung am stärksten fortschreitet. Diese Erkenntnis hat zu einem radikalen Umdenken in der Betreuung von Patienten mit entzündlich-rheumatischen Erkrankungen geführt. Heute wird angestrebt, dass eine entzündlich-rheumatische Erkrankung möglichst innerhalb der ersten sechs Wochen nach Auftreten der ersten Symptome diagnostiziert und die Therapie innerhalb von sechs Monaten nach Diagnosestellung beginnt. Auf diese Weise lässt sich nicht nur das Risiko für Folgeschäden senken, sondern oft gelingt es sogar, die Krankheit zum Stillstand zu bringen.</p>
<h3>Den einen Test gibt es nicht</h3>
<p>Ob sich hinter den Muskel- oder Gelenkschmerzen, die den Betroffenen in die Arztpraxis geführt haben, tatsächlich eine Erkrankung des rheumatischen Formenkreises verbirgt, gehörte jahrelang zu den großen medizinischen Herausforderungen. Die modernen diagnostischen Verfahren erlauben jedoch heute eine sehr genaue Definition einer rheumatischen Erkrankung. Den einen einfachen Test gibt es zwar nach wie vor nicht, doch mithilfe von speziellen Laboruntersuchungen, mit denen z. B. Autoantikörper im Blut (wie Rheumafaktoren) und erhöhte Entzündungswerte nachgewiesen werden können, und hochmodernen bildgebenden Verfahren lässt sich eine rheumatische Erkrankung in der Regel sicher nachweisen. Hier kommt neben der Ultraschall- und Röntgenuntersuchung auch der Magnetresonanztomographie inzwischen eine wichtige Rolle zu: Mit diesem Verfahren lassen sich je nach Stadium charakteristische Knochen- und Gelenkveränderungen besonders genau erkennen. Nach wie vor unverzichtbar sind zudem eine ausführliche Anamnese mit einer möglichst genauen Symptombeschreibung und eine eingehende körperliche Untersuchung. Alle Einzelbefunde zusammen zeigen dem erfahrenen Therapeuten schließlich an, ob bzw. um welche Form der rheumatischen Erkrankung es sich handelt.</p>
<h3>Medikamente — Basis der Therapie</h3>
<p>Den größten Nutzen ziehen Patienten aus einer individuell abgestimmten Behandlungsstrategie. Ein wichtiger Eckpfeiler sind Medikamente, sie bilden die Basis der Therapie. Im akuten Schub kommen meist reine Schmerzmittel infrage. Sie lindern den akuten Schmerz, haben allerdings keinen Einfluss auf die Entzündung selbst. Deshalb werden sie selten allein eingesetzt, sondern meist in Kombination mit entzündungshemmenden Wirkstoffen. Hier hat sich vor allem Kortison bewährt, das nicht nur ein relativ rasches Nachlassen der entzündungsbedingten Schmerzen, sondern auch der Allgemeinsymptome bewirkt. Da der Effekt jedoch nur kurz anhält und bei zu hohen Konzentrationen und zu langer Anwendung außerdem schwerwiegende Nebenwirkungen drohen, wird Kortison jedoch immer nur gemäß der Regel «so viel wie nötig und so wenig wie möglich« angewendet. Dagegen hat sich der Wirkstoff Methotrexat, der die Überaktivität des Immunsystems unterdrückt, auch zur langfristigen Anwendung bewährt. Er ist zwar gut wirksam, hilft aber nicht allen Patienten und wird manchmal nicht gut vertragen. Darüber hinaus setzt seine Wirkung erst nach vier bis sechs Wochen ein und kann erst nach einem halben Jahr endgültig beurteilt werden.</p>
<h3>Biologika auf dem Vormarsch</h3>
<p>Seit einigen Jahren stehen biotechnologisch hergestellte Wirkstoffe, meist Antikörper, zur Verfügung, die gezielt ins Krankheitsgeschehen eingreifen. Mit diesen sogenannten Biologika gelingt es heute in vielen Fällen, die Entzündungsreaktionen der rheumatischen Erkrankung zu beenden und damit ihr Fortschreiten zu verhindern. Gerade bei der rheumatoiden Arthritis, der Arthritis bei Schuppenflechte und den entzündlichen Wirbelsäulenerkrankungen können so gute Behandlungserfolge erzielt werden. Die Verträglichkeit ist vergleichsweise gut, Langzeitstudien stehen allerdings noch aus.</p>
<h3>Individuell abgestimmte Behandlungsstrategie</h3>
<p>Den größten Nutzen ziehen Rheumapatienten aus einer individuell abgestimmten Therapiestrategie, die neben der medikamentösen Behandlung auch nicht-medikamentöse bzw. komplementärmedizinische Maßnahmen mit einbezieht. Um die Beweglichkeit langfristig zu erhalten, sind z. B. Ergotherapie und Physiotherapie sinnvoll, um Versteifungen und Fehlhaltungen vorzubeugen, aber auch, um mit dem Rheumapatienten kompensierende Bewegungsabläufe einzuüben, wenn Funktionseinbußen nicht mehr vollständig behoben werden können.<br />Zu den bewährten physikalischen Therapiemaßnahmen gehört z. B. die Hyperthermie, eine ganzheitliche Behandlungsmethode, die »umstimmend« auf den Stoffwechsel, die Durchblutung und das Immun- und Hormonsystem wirkt, was sich positiv auf subakute und chronische Entzündungen auswirkt. Bei dieser Methode werden entweder der Körper (Überwärmungsbad) oder einzelne Körperpartien gezielt überwärmt (Infrarot-Hyperthermie). In beiden Fällen wird durch kontinuierliche Wärmezufuhr und gleichzeitige Verminderung der Wärmeabgabe eine Wärmestauung erzeugt, um so die Körperkerntemperatur des Patienten auf ca. 39 Grad bis 40 Grad zu erhöhen. Das Verfahren sollte jedoch grundsätzlich in einer spezialisierten Klinik zur Anwendung kommen, wo sichergestellt ist, dass während der etwa zwei- bis dreistündigen Behandlung die Vitalfunktionen ständig überwacht werden. Nicht angewendet werden darf die Hyperthermie bei hochaktiven Entzündungen, etwa im akuten Schub einer rheumatoiden Arthritis. Im Übrigen lindern auch Kälteanwendungen entzündungsbedingte Rheumaschmerzen: Durch die niedrigen Temperaturen werden die Rezeptoren blockiert, sodass die Nerven erst einmal keine Schmerzreize mehr aussehen.</p>
<h3>Änderung der Ernährung</h3>
<p>Im Übrigen hat sich auch eine Ernährungsumstellung bewährt: Studien zeigen, dass die Entzündungsaktivität nachlässt, wenn der Betroffene insbesondere seinen Fleisch-, Wurst- und Eierkonsum deutlich reduziert bzw. vollständig darauf verzichtet. In Fleisch steckt u. a. viel Arachidonsäure, die Entzündungen fördert. Empfohlen wird, dass neben viel Gemüse und Obst auch bevorzugt Nahrungsmittel gegessen werden sollten, die sich durch einen hohen Anteil an »anti-entzündlichen« Omega-3-Fettsäuren auszeichnen. Der beste Omega-3-Lieferant ist Fischöl, insbesondere das Fett von Kaltwasser-Seefischen wie Hering, Lachs, Makrele und Thunfisch. Hohe Gehalte finden sich zudem in gemahlenem Leinsamen und in Leinöl, in Walnüssen und Walnussöl, in Rapsöl, Nüssen, grünem Blattgemüse und in Chia-Samen. <br />Einige Rheumapatienten profitieren darüber hin­aus von Kurzzeit-Fastenkuren (sieben bis neun Tage), diese sollten jedoch grundsätzlich unter ärztlicher Anleitung erfolgen.</p>
<p> </p>
<h2><span style="color: #ff0000;">Diese Symptome weisen auf eine rheumatische Erkrankung hin</span></h2>
<ul style="list-style-type: square;">
<li>Sind Ihre Finger morgens so steif, dass Sie den Wasserhahn oder die Dusche kaum aufdrehen können?</li>
<li>Schlafen Sie seit Monaten, ohne sich dabei zu erholen?</li>
<li>Wachen Sie morgens gerädert auf? Tun Ihnen dann alle Sehnen, Muskeln und auch Gelenke weh?</li>
<li>Wachen Sie regelmäßig nachts nach drei bis vier Stunden Schlaf mit tiefsitzenden Kreuzschmerzen auf?</li>
<li>Bessern sich Ihre Beschwerden, wenn Sie dann ein wenig umhergehen?</li>
<li>Haben Sie starke Schmerzen in den Kniegelenken (oder in den Hüften, im Knöchel, in den Zehen), wenn Sie nach längerem Sitzen gehen? <br />Verschwinden diese Beschwerden, wenn Sie sich einige Zeit bewegen?</li>
<li>Beobachten Sie seit einigen Tagen Schwellungen an den Fingern und Handgelenken?</li>
<li>Fühlen Sie sich schon eine ganze Weile nicht mehr leistungsfähig und angeschlagen?</li>
<li>Haben Sie seit mindestens zwei Wochen unklare Gelenkschmerzen, die immer wiederkehren?</li>
</ul>
<div>(Quelle: Deutsche Rheuma-Liga Bundesverband. e. V.: »Gemeinsam mehr bewegen«, 2013, 5. Auflage); <a href="http://www.rheuma-liga.de">www.rheuma-liga.de</a></div>
<div> </div>
<div> </div>
<p>Bildnachweis: Urheber <a href="https://de.123rf.com/profile_sifotography">sifotography / 123RF Standard-Bild</a></p>
<div> </div>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">


</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Mehr aus Orthopädie</h3><div class="sp-module-content"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/71-die-schmerzen-auf-distanz-halten.html">Die Schmerzen auf Distanz halten</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/8-hilfe-fuer-degenerativ-veraenderte-bandscheiben.html">Hilfe für degenerativ veränderte Bandscheiben</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/91-kalkschulter.html">Kalkschulter </a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/87-mehr-sicherheit-beim-wintersport.html">Mehr Sicherheit beim Wintersport</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title active" href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html">Rheuma  ist behandelbar!</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/92-wenn-das-iliosakral-gelenk-blockiert.html">Wenn das Iliosakral-Gelenk blockiert</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/110-wenn-der-ellbogen-schmerzt.html">Wenn der Ellbogen schmerzt …</a>
				
				
				
				
				
				
							</li>
			</ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Aktuell</h3><div class="sp-module-content"><div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html" itemprop="url">
			<span itemprop="name">
				Rheuma  ist behandelbar!			</span>
		</a>
		<small>21. März 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/fitness/121-heute-schon-gehuepft.html" itemprop="url">
			<span itemprop="name">
				Heute schon gehüpft?			</span>
		</a>
		<small>03. März 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/fitness/120-ausgewogenes-fitnesstraining.html" itemprop="url">
			<span itemprop="name">
				Ausgewogenes Fitnesstraining			</span>
		</a>
		<small>02. März 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/wellness-und-wohlbefinden/119-licht-gegen-den-winterblues.html" itemprop="url">
			<span itemprop="name">
				Licht gegen den Winterblues			</span>
		</a>
		<small>02. März 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/118-wenn-die-erkaeltung-hochsaison-hat.html" itemprop="url">
			<span itemprop="name">
				Wenn die Erkältung Hochsaison hat			</span>
		</a>
		<small>21. Februar 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/116-alternativen-zur-pille.html" itemprop="url">
			<span itemprop="name">
				Alternativen zur "Pille"			</span>
		</a>
		<small>31. Januar 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/wellness-und-wohlbefinden/111-chronisch-krank-kein-grund-aufs-reisen-zu-verzichten.html" itemprop="url">
			<span itemprop="name">
				Chronisch krank? Kein Grund, aufs Reisen zu verzichten!			</span>
		</a>
		<small>08. Juli 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/110-wenn-der-ellbogen-schmerzt.html" itemprop="url">
			<span itemprop="name">
				Wenn der Ellbogen schmerzt …			</span>
		</a>
		<small>07. Juli 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/aesthetisch-plastische-chirurgie/109-bodycontouring-der-denkbar-einfache-weg-zur-traumfigur.html" itemprop="url">
			<span itemprop="name">
				Bodycontouring —  der ­denkbar einfache Weg  zur Traumfigur			</span>
		</a>
		<small>06. Juli 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/108-tinnitus.html" itemprop="url">
			<span itemprop="name">
				Tinnitus			</span>
		</a>
		<small>06. Juli 2017</small>
	</div>
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Meistgelesen</h3><div class="sp-module-content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/71-die-schmerzen-auf-distanz-halten.html" itemprop="url">
			<span itemprop="name">
				Die Schmerzen auf Distanz halten			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/naturheilkunde/72-die-lebenskraft-qi-staerken.html" itemprop="url">
			<span itemprop="name">
				Die Lebenskraft Qi stärken			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/8-hilfe-fuer-degenerativ-veraenderte-bandscheiben.html" itemprop="url">
			<span itemprop="name">
				Hilfe für degenerativ veränderte Bandscheiben			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/gesundes-tier/76-globuli-fuer-tiere.html" itemprop="url">
			<span itemprop="name">
				Globuli für Tiere			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/wellness-und-wohlbefinden/78-winterzeit-zeit-fuer-tee.html" itemprop="url">
			<span itemprop="name">
				Winterzeit – Zeit für Tee			</span>
		</a>
	</li>
</ul>
</div></div><div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-478  active"><a href="/index.php/impressum-datenschutz.html" > Impressum/ Datenschutz</a></li></ul>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Letter Content Media. Texte: Alle Rechte bei Letter Content Media und den Autoren.</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><h3 class="sp-module-title">Inhalt Kategorien</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-495  active"><a href="/index.php/kategorien.html" > Gesunde Organe</a></li><li class="item-496"><a href="/index.php/genaue-diagnose.html" > Genaue Diagnose</a></li><li class="item-497  current"><a href="/index.php/muskeln-und-gelenke.html" > Schmerzfreie Muskeln und Gelenke</a></li><li class="item-498"><a href="/index.php/gesunde-zaehne.html" > Gesunde Zähne</a></li><li class="item-499"><a href="/index.php/aesthetisch-plastische-chirurgie.html" > Ästhetisch-Plastische Chirurgie</a></li><li class="item-500"><a href="/index.php/naturheilkunde.html" > Naturheilkunde</a></li><li class="item-501"><a href="/index.php/allgemeine-und-unfallchirurgie.html" > Allgemeine und Unfallchirurgie</a></li><li class="item-502"><a href="/index.php/wellness-und-wohlbefinden.html" > Wellness und Wohlbefinden</a></li><li class="item-503"><a href="/index.php/fitness.html" > Fitness</a></li><li class="item-504"><a href="/index.php/gesundes-tier.html" > Gesundes Tier</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.topfit-gesund.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.topfit-gesund.de/PIWIK/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.topfit-gesund.de/PIWIK/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</body>
</html>