<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="http://www.topfit-gesund.de/index.php/site-map/articles/82-aesthetisch-plastische-chirurgie/96-arme-und-beine-so-straff-und-fest-wie-frueher.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Fettabsaugung" />
	<meta name="author" content="Super User" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Fazit: Der sicherste und zugleich effektivste Weg, hartnäckiges Fett an Bauch, Hüften oder Oberschenkeln auf Dauer loszuwerden, ist die Fettabsaugung." />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.7.0" />
	<title>Arme und Beine –  so straff und fest wie früher</title>
	<link href="/templates/doctorscare/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/asyncsocialbuttons/asyncsocialbuttons/asyncsocialbuttons.css" rel="stylesheet" type="text/css" />
	<link href="http://www.topfit-gesund.de/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.topfit-gesund.de/templates/doctorscare/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?943179817d18a7ed6c8659d224a34228" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?943179817d18a7ed6c8659d224a34228" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?943179817d18a7ed6c8659d224a34228" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?943179817d18a7ed6c8659d224a34228" type="text/javascript"></script>
	<script src="/templates/doctorscare/js/bootstrap.js" type="text/javascript"></script>
	<script src="/templates/doctorscare/js/respond.min.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.1" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

<meta name="google-site-verification" content="4_R-iG61P0q6kZWFFksGuQmx6Fnn4gUTrSTbuJbqXDM" />




</head>

<body class="fontfamily1">
<div id="header-outer" class="clr">
<div id="header-inner">
<div id="logo">
<img class="logo" src="/templates/doctorscare/images/logo.png" />
</div>
<div id="navigation" class="navbar navbar-inverse" role="navigation">
<span class="navigation">Menu</span>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div id="toolbar" class="navbar-collapse collapse">
<ul class="menu nav nav-pills">
<li class="item-464"><a href="/index.php" >Startseite</a></li><li class="item-475"><a href="/index.php/ueber-topfit.html" >Über TOPFIT</a></li><li class="item-476"><a href="/index.php/mediadaten.html" >Mediadaten</a></li><li class="item-482"><a href="/index.php/verteilstellen.html" >Unsere Verteilstellen</a></li></ul>

</div>
</div>
</div>
</div>
<div id="header-spacer" class="clr">&nbsp;</div>
<div id="banner-outer" class="clr">
<div id="banner2-float">
<div id="banner-inner">

<div style="border: 0px !important;">
<div id="djslider-loader101" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutCubic","css3transition":"","duration":"1000","delay":4000}' data-djslider='{"id":"101","slider_type":"2","slide_size":"1200","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"0","css3":"0"}' tabindex="0">
    <div id="djslider101" class="djslider djslider-default" style="height: 600px; width: 1200px;">
        <div id="slider-container101" class="slider-container">
        	<ul id="slider101" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 600px; width: 1200px;">
          					            											<img class="dj-image" src="/images/header-neu/arme-beine.jpg" alt="Arme und Beine –  so straff und fest wie früher"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																		<a href="/index.php/site-map/articles/82-aesthetisch-plastische-chirurgie/96-arme-und-beine-so-straff-und-fest-wie-frueher.html" target="_self" >
										<span style="font-size: 14pt; color: #ff0000;">Arme und Beine –  so straff und fest wie früher</span>									</a>
																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 600px; width: 1200px;">
          					            											<img class="dj-image" src="/images/header-neu/craniosakral.jpg" alt="Craniosakrale Osteopathie"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																		<a href="/index.php/site-map/articles/81-muskeln-und-knochen/92-wenn-das-iliosakral-gelenk-blockiert.html" target="_self" >
										<span style="font-size: 14pt; color: #ff0000;">Craniosakrale Osteopathie</span>									</a>
																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 600px; width: 1200px;">
          					            											<img class="dj-image" src="/images/header-neu/Kater-Globuli.jpg" alt="Globuli für Tiere"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																		<a href="/index.php/site-map/articles/86-gesundes-tier/76-globuli-fuer-tiere.html" target="_self" >
										<span style="font-size: 14pt; color: #ff0000;">Globuli für Tiere</span>									</a>
																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 600px; width: 1200px;">
          					            											<img class="dj-image" src="/images/header-neu/E-Bike.jpg" alt="Deutschland, die E-Bike-Nation?"  style="width: 100%; height: auto;"/>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																		<a href="/index.php/site-map/articles/91-fitness/93-deutschland-die-e-bike-nation.html" target="_self" >
										<span style="font-size: 14pt; color: #ff0000;">Deutschland, die E-Bike-Nation?</span>									</a>
																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                		<div id="cust-navigation101" class="navigation-container-custom showOnHover">
			<span class="load-button load-button-active" tabindex="0"></span><span class="load-button" tabindex="0"></span><span class="load-button" tabindex="0"></span><span class="load-button" tabindex="0"></span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>
</div>
</div>
</div>
<div id="spacer" class="clr">Bescheid wissen. Gesund bleiben.</div>
<div id="body-outer" class="clr">
<div id="body-inner">
<div id="body-right-only">
<div class="clr">
<div id="layer-right-only">
<div id="mainbody" class="clr">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Arme und Beine –  so straff und fest wie früher			</h2>
									</div>
					
		
	
	
		
							<div itemprop="articleBody">
		<h3>Ästhetisch-Plastische Chirurgie</h3>
<p>»Schlank und straff in nur zehn Minuten — mit Hanteln oder Liegestützen lassen sich erschlaffte Oberarme schnell wieder in Form bringen!« Diese verheißungsvolle Botschaft vieler Frauenmagazine und Fitnessclubs hört sich gut an. Nur leider stimmt sie nicht — zumindest nicht für Frauen jenseits der 40: Hat die Spannkraft der Oberarmhaut erst einmal sichtbar nachgelassen, lassen sich die erschlafften Oberarme weder mit speziellen Cremes noch mit intensivem sportlichem Training wieder in Form bringen. Viele Frauen finden ihre Oberarme dann so unansehnlich, dass sie sich ratsuchend an einen ästhetisch-plastischen Chirurgen wenden. Wie ihnen geholfen werden kann, darüber sprach TOPFIT mit den Münchner Fachärzten für Plastisch-Ästhetische Chirurgie Dr. Hans-Hermann Wörl und Dr. Stefan Schmiedl.</p>
 
<p>von Dr. Nicole Schaenzler</p>
<h4><strong>Herr Dr. Wörl, die Oberarme sind für viele Frauen eine Problemzone: Früher wohlgeformt und straff, haben sie nun sichtbar an Festigkeit verloren. Dabei kann die Haut so stark erschlafft sein, dass sie wie ein Segel nach unten hängt. Kann eine Oberarmstraffung Abhilfe schaffen?</strong></h4>
<p>Dr. Wörl: Das genau ist das Ziel einer Oberarmstraffung: dem Oberarm wieder zu einem schönen, straffen, jugendlichen Aussehen zu verhelfen. Bei einer Haut mit einem sehr ausgeprägten Elastizitätsverlust reicht es allerdings oft nicht aus, nur die Haut zu straffen, sondern es müssen auch Haut- und Fettgewebeüberschüsse entfernt werden. Damit die spätere Narbe weitgehend unauffällig ist, erfolgt die Schnittführung an der Innenseite des Oberarms. Die eigentliche Straffung des Gewebes wird dann über die Achselhöhle, z. B. über einen L-förmigen Gegenschnitt, durchgeführt.</p>
<h4><strong>Welche Lösung gibt es, wenn die Oberarme sichtbar schlaffer geworden sind, der Hautüberschuss sich aber in Grenzen hält?</strong></h4>
<p>Dr. Schmiedl: In diesem Fall kann eine Fettabsaugung ausreichen — eine bewährte Methode zur nachhaltigen Verbesserung von Körperkonturen, die uns zudem eine narbensparende Vorgehensweise erlaubt. Es können aber auch beide Verfahren miteinander kombiniert werden. Eine Fettabsaugung bewirkt zwar immer eine gewisse Straffung, doch lässt sich mit diesem Verfahren nicht der Elastizitätsverlust der Haut kompensieren. Verfügt die Haut nicht mehr über genügend Spannkraft, kann sie sich nicht mehr ausreichend zusammenziehen — und der Effekt der Fettabsaugung bleibt allenfalls mäßig zufriedenstellend. Dieses Problem stellt sich jedoch nicht, wenn wir gleichzeitig in der Achselhöhle kleinere Hautanteile spindelförmig entfernen und so die Oberarmhaut zur Achsel hin straffen. Dadurch erhalten die Oberarme wieder ihre harmonischen Proportionen: Sie fühlen sich nicht nur straff und fest an, sondern sie sehen auch so aus.</p>
<h4><strong>Nun können auch andere Körperpartien von altersbedingtem Elastizitätsverlust ­betroffen sein, etwa die Oberschenkel ...</strong></h4>
<p>Dr. Schmiedl: ... das ist richtig. Ebenso können starke Gewichtsschwankungen bzw. eine Gewichtsreduktion unschöne Hautüberschüsse hinterlassen. Andererseits können auch Fettdepots oder eine Cellulite zu einer unschönen Oberschenkelkontur beitragen. Hiervon können auch Frauen betroffen sein, die eigentlich keine Gewichtsprobleme haben. In diesen Fällen ist dann die Oberschenkelstraffung eine Option.</p>
<h4><strong>Ist die Vorgehensweise bei einer Oberschenkelstraffung die gleiche wie bei der Straffung der Oberarme?</strong></h4>
<p>Dr. Wörl: Im Wesentlichen schon. Die klassische Oberschenkelstraffung ist jedoch deutlich aufwendiger, und sie zieht zudem sichtbare Narben an der Innenseite der Oberschenkel nach sich. Oft genügt es aber bereits für ein schönes, ansprechendes Ergebnis, die Haut- und Fettgewebeüberschüsse nicht im gesamten Oberschenkel, sondern nur in einem kleineren Teilbereich zu entfernen. Hierfür wenden wir eine risikoarme und besonders narbensparende Methode an, bei der der Zugang über die Leiste erfolgt. Das bedeutet, dass die Schnittführung innenseitig von oberhalb der Leistenbeuge bis zur Gesäß­falte verläuft und nicht längs an der Innenseite des Oberschenkels. Dies hat den enormen Vorteil, dass die Narbe kaum sichtbar ist, weil sie in der Hautfalte der Leiste versteckt ist.</p>
<p>Dr. Schmiedl: ...Im Übrigen kann auch bei einer Oberschenkelstraffung eine Kombina­tion von Hautstraffung und Fettabsaugung Sinn machen, etwa wenn gleichzeitig störende Fettdepots bestehen.</p>
<h4><strong>Können eine Oberarm- oder Oberschenkelstraffung auch ambulant durchgeführt werden?</strong></h4>
<p>Dr. Wörl: Beide Methoden können ambulant durchgeführt werden. Bei einer aufwendigeren Oberschenkelstraffung kann auch ein kurzer stationärer Aufenthalt sinnvoll sein. Im Allgemeinen raten wir zu einer Vollnarkose.</p>
<p><strong>Zu den Personen</strong></p>
<p>Die Münchner Fachärzte für Plastische ­Chirur­gie <strong>Dr. med. Hans-Her­mann Wörl</strong> und <strong>Dr. med. Stefan Schmiedl</strong> blicken nicht nur auf eine lange Berufstätigkeit zurück, sondern gelten in der Fachwelt auch als »Trendsetter«, die durch Weiterentwicklungen oder innovativen Kombinationen von bewährten und neuen Methoden immer wieder Maßstäbe in der Ästhetisch-Plastischen Chirurgie setzen. Im Einzelnen umfasst ihr Behandlungsspektrum sämtliche Leistungen der Rekonstruktiven und der Plastisch-Ästhetischen Chirurgie, z. B. alle operativen und (nicht-)operativen Maßnahmen (z. B. Botox und Filler) zur Gesichtsverjüngung, Lidkorrektur, Brustvergrößerung, Brustverkleinerung und Bruststraffung, Fettabsaugung mithilfe der Tumeszenztechnik, Bodylift, Oberarm-, Oberschenkel- und Bauchdeckenstraffung sowie Genitalchirurgie.<br /><strong>Nähere Infos:</strong> <a href="/www.widenmayer16.de">www.widenmayer16.de</a></p><script type='text/javascript'>
		
		function get_social(permalink,title,buttonstate){
			var url = 'http://www.topfit-gesund.de/plugins/content/asyncsocialbuttons/asyncsocialbuttons/share.php';
			jQuery('#asyncsocialbuttons').load(url,{permalink:permalink,title:title,buttonstate:buttonstate});
		}
		
		jQuery(window).bind('load', function() {
			get_social('http://topfit-gesund.de/index.php/site-map/articles/82-aesthetisch-plastische-chirurgie/96-arme-und-beine-so-straff-und-fest-wie-frueher.html','Articles','11001');
		});

		</script><div id="socialbut"><div id="asyncsocialbuttons"></div><div class="abdeconf">
	
</div></div>	</div>

	
									</div>

</div>
</div>
</div>
</div>
<div id="right-right-only">
		<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  style="background-image: url(/images/TOPFIT-04-2015_300px.jpg)" >
	<p><a title="topfit Ausgabe März 2017" href="/index.php/83-topfit-aktueller-titel.html" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/image/TOPFIT_01-2017_Cover_klein.jpg" alt="TOPFIT aktueller Titel" width="250" /></a></p>
<p style="text-align: center;">TOPFIT aktuelle Ausgabe </p></div>
		</div>
			<div class="moduletable">
					<h3 class="h3title">Aktuell</h3>
					<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/92-veranstaltungen/103-veranstaltung-donnerstag-18-05-2017-18-00-19-30-uhr.html" itemprop="url">
			<span itemprop="name">
				Veranstaltung: Donnerstag, 18.05.2017, 18:00 – 19:30 Uhr			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/82-aesthetisch-plastische-chirurgie/96-arme-und-beine-so-straff-und-fest-wie-frueher.html" itemprop="url">
			<span itemprop="name">
				Arme und Beine –  so straff und fest wie früher			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/84-gesunde-organe/95-bluthochdruck-werte-senken-risiken-minimieren.html" itemprop="url">
			<span itemprop="name">
				Bluthochdruck: Werte senken – Risiken minimieren			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/9-uncategorised/94-fettabsaugung-fuer-eine-schoene-koerperkontur.html" itemprop="url">
			<span itemprop="name">
				Fettabsaugung für eine schöne Körperkontur			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/91-fitness/93-deutschland-die-e-bike-nation.html" itemprop="url">
			<span itemprop="name">
				Deutschland, die E-Bike-Nation?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/81-muskeln-und-knochen/92-wenn-das-iliosakral-gelenk-blockiert.html" itemprop="url">
			<span itemprop="name">
				Wenn das Iliosakral-Gelenk blockiert			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/82-aesthetisch-plastische-chirurgie/90-nie-wieder-schweissattacken.html" itemprop="url">
			<span itemprop="name">
				Nie wieder Schweißattacken!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/81-muskeln-und-knochen/91-kalkschulter.html" itemprop="url">
			<span itemprop="name">
				Kalkschulter 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/81-muskeln-und-knochen/87-mehr-sicherheit-beim-wintersport.html" itemprop="url">
			<span itemprop="name">
				Mehr Sicherheit beim Wintersport			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/83-naturheilkunde/88-husten-schnupfen-heiserkeit.html" itemprop="url">
			<span itemprop="name">
				Husten, Schnupfen, Heiserkeit			</span>
		</a>
	</li>
</ul>
		</div>
			<div class="moduletable">
					<h3 class="h3title">Meistgelesen</h3>
					<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/81-muskeln-und-knochen/71-die-schmerzen-auf-distanz-halten.html" itemprop="url">
			<span itemprop="name">
				Die Schmerzen auf Distanz halten			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/83-naturheilkunde/72-die-lebenskraft-qi-staerken.html" itemprop="url">
			<span itemprop="name">
				Die Lebenskraft Qi stärken			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/90-wellness-und-wohlbefinden/78-winterzeit-zeit-fuer-tee.html" itemprop="url">
			<span itemprop="name">
				Winterzeit – Zeit für Tee			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/86-gesundes-tier/76-globuli-fuer-tiere.html" itemprop="url">
			<span itemprop="name">
				Globuli für Tiere			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/site-map/articles/81-muskeln-und-knochen/87-mehr-sicherheit-beim-wintersport.html" itemprop="url">
			<span itemprop="name">
				Mehr Sicherheit beim Wintersport			</span>
		</a>
	</li>
</ul>
		</div>
			<div class="moduletable">
					<ul class="menu nav">
<li class="item-478"><a href="/index.php/impressum-datenschutz.html" >Impressum/ Datenschutz</a></li></ul>
		</div>
	
</div>
</div>
</div>
<div id="wide-outer" class="clr">
<div id="wide-float">


<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/DfKWl0Wg08M" width="100%" height="500px" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>

</div>
</div>
<div id="wide-outer" class="clr">
<div id="wide-float">


<div class="custom"  >
	<p style="text-align: center;"><strong>Bildnachweis Startseite</strong></p>
<p style="text-align: center;">"Kompressionsstrümpfe": obs/medi GmbH &amp; Co. KG/ <a href="http://www.medi.de">www.medi.de </a><a href="http://www.medi.de"><br /></a>"Globuli für Tiere": Helena Schwinghammer, Letter Content Media<a href="http://www.medi.de"><br /></a>"Tipps für Laufanfänger": djd/thx<br /><a href="http://www.medi.de">"K</a>alkschulter": Fotolia (<a title="Das komplette Portfolio von Stefan Redel ansehen" href="https://de.fotolia.com/p/17916">Stefan Redel</a>))<br />"Zahntechnik": Fotolia (Michael Tieck)<br />"Hände": Fotolia (Thaut Images)<br />"Beine": Fotolia (gawriloff)<br />"Schmerzen": <a href="Urheber: &lt;a href='http://de.123rf.com/profile_staras'&gt;staras / 123RF Lizenzfreie Bilder&lt;/a&gt;" rel="alternate">staras / 123RF Lizenzfreie Bilder</a></p>
<p style="text-align: center;">Banner slide:<br />Strand: <a href="http://de.123rf.com/profile_antonioguillem">antonioguillem / 123RF Lizenzfreie Bilder</a><br />Katze: Helena Schwinghammer, Letter Content Media<br />Hände: <a href="http://de.123rf.com/profile_serezniy">serezniy / 123RF Lizenzfreie Bilder</a><br />Erkältung: Fotolia (contrastwerkstatt)<br />Urheber: <a href="http://de.123rf.com/profile_fuzzbones">fuzzbones / 123RF Lizenzfreie Bilder</a></p>
<p style="text-align: center;"> </p></div>

</div>
</div>
<div id="copyright-outer" class="clr">
<div id="copyright-inner">
<div id="copyright">Copyright &copy; 2017 topfit - das Online-Magazin für Gesundheit und Fitness. All Right Reserved.</div>
<div id="designer">Design by <a href="http://www.joomlasaver.com" target="_blank" title="www.joomlasaver.com">JoomlaSaver</a></div>
</div>
</div><script type="text/javascript" src="/templates/doctorscare/js/creative.js"></script>
</body>
</html>