<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    
<head>
<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.topfit-gesund.de/index.php/9-uncategorised/130-was-sie-wissen-muessen.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Gesundheit,Diagnose,Therapie" />
	<meta name="author" content="Super User" />
	<meta name="description" content="topfit-gesund - das kostenlose Gesundheitsmedizin" />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.11" />
	<title>Was Sie wissen müssen</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/black.css?3d5c52db82251677a802a79275c2d61c" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:14px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:16px; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:18px; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-size:15px; font-weight:600; }h4{font-family:Open Sans, sans-serif; font-size:13px; font-weight:700; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#902147;color:#999999; }#sp-main-body{ color:#252525; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script src="/media/jui/js/jquery.min.js?3d5c52db82251677a802a79275c2d61c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3d5c52db82251677a802a79275c2d61c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3d5c52db82251677a802a79275c2d61c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3d5c52db82251677a802a79275c2d61c" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.topfit-gesund.de/index.php/9-uncategorised/130-was-sie-wissen-muessen.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Was Sie wissen müssen" />
	<meta property="og:description" content="Coronavirus-Pandemie Das Coronavirus ist innerhalb weniger Wochen zur weltweiten Pandemie geworden. Plötzlich wurde unser Leben auf den Kopf gestellt: Wir..." />
	

            </head>

    <body class="site com-content view-article no-layout no-task itemid-435 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top2" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section>
<header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness"><img class="sp-retina-logo hidden-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness" width="160" height="106"><img class="sp-default-logo visible-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item active"><a  href="/index.php"  >home</a></li><li class="sp-menu-item"><a  href="/index.php/ueber-topfit.html"  >Über TOPFIT</a></li><li class="sp-menu-item"><a  href="/index.php/mediadaten.html"  >Mediadaten</a></li><li class="sp-menu-item"><a  href="/index.php/verteilstellen.html"  >Unsere Verteilstellen</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9653338442719252",
    enable_page_level_ads: true
  });
</script></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	

	<div class="entry-header">
		
		
					<h2 itemprop="name">
									Was Sie wissen müssen							</h2>
												</div>

					
	
	
		
	
			<div itemprop="articleBody">
		<p><span style="font-size: 2em; color: inherit; font-family: inherit;">Coronavirus-Pandemie</span></p>
<p>Das Coronavirus ist innerhalb weniger Wochen zur weltweiten Pandemie geworden. Plötzlich wurde unser Leben auf den Kopf gestellt: Wir mussten unseren Alltag neu organisieren, unser Miteinander respektvoll einschränken, unsere Arbeit neu gestalten. Und immer noch gibt es einen großen Aufklärungsbedarf — deshalb hier die wichtigsten Fakten im Überblick.</p>
 
<p>Von Dr. Nicole Schaenzler</p>
<h3>Wofür stehen »COVID-19« und »SARS-CoV-2«?</h3>
<p>»COVID-19« steht für »Corona Virus Disease 2019« – so heißt die durch das Coronavirus ausgelöste Lungenkrankheit. »SARS-CoV-2« ist der offizielle Name des neuartigen Coronavirus. »SARS« bedeutet »Schweres Akutes Atemwegssyndrom«. Der Name weist auf die enge Verwandtschaft zum SARS-Virus hin, das 2002/2003 eine Epidemie ausgelöst hatte. Während COVID-19 durch die Weltgesundheitsorganisation bestimmt wurde, erfolgte die Namensgebung des Virus durch das »International Commitee on Taxonomy of Viruses«.</p>
<h3>Ist das neue Coronavirus das erste seiner Art in Deutschland?</h3>
<p>In Deutschland gibt es bereits vier bekannte endemische Coronaviren, darunter z. B. HCoV-HKU1 oder HCoV-NL63. Endemisch bedeutet, dass sie sich hier dauerhaft niedergelassen haben, also heimisch geworden sind. Allen Coronaviren gemeinsam ist, dass sie einen grippalen Infekt hervorrufen. Vermutlich wird auch das neuartige Coronavirus hier ansässig werden. Und wie die anderen Coronaviren wird es sehr wahrscheinlich vermehrt in den Herbst- und Wintermonaten auftauchen und regelmäßig für Krankheitsausbrüche sorgen, die dann wie eine dieser typischen saisonal bedingten Erkältungswellen durchs Land ziehen werden.&nbsp;</p>
<h3>Worin unterscheidet sich das neue Coronavirus von den anderen Coronaviren?</h3>
<p>Das ist im Augenblick schwer zu sagen. Das Besondere am neuen Coronavirus ist, dass es eine hohe Ähnlichkeit mit dem SARS-Erreger hat, der zwischen November 2002 und Juni 2003 vor allem in China, Taiwan, Vietnam, Singapur und Kanada für eine Epidemie sorgte und mit einer hohen Sterblichkeitsrate einherging; die Weltgesundheitsorganisation schätzt sie auf etwa zehn Prozent. Dieses SARS-Virus zeigte erstmals, dass Coronaviren nicht nur einen harmlosen Schnupfen hervorrufen, sondern auch sehr gefährlich sein können. Vieles spricht jedoch dafür, dass SARS-CoV-2 eher zur Gruppe der Coronaviren zu zählen ist, die mildere Krankheitsverläufe hervorrufen – so verhält es sich nach derzeitigem Erkenntnisstand in etwa 80 Prozent der Fälle. Unter bestimmten Umständen kann eine Infektion allerdings auch tödlich verlaufen.</p>
<h3>Was ist über die Ursache des Ausbruchs in der chinesischen Millionenstadt Wuhan Ende 2019 bekannt?&nbsp;</h3>
<p>Vermutet wird, dass das neue Coronavirus über die Fledermaus zum Schuppentier gelangt ist und dass es dann vom Schuppentier auf den Menschen übertragen wurde.&nbsp;</p>
<h3>War eine Verbreitung des Coronavirus nach&nbsp;Europa und Deutschland unvermeidlich?</h3>
<p>Die ursprüngliche Idee war, den Ausbruch vor Ort einzudämmen. Man hatte gehofft, den Erfolg von 2003 wiederholen zu können, als es gelang, den SARS-Erreger vollständig aus dem Menschen zu verbannen. Seit 2003 ist dieser Erreger nicht wiedergekommen, das heißt, alle eingeleiteten Mechanismen, das Virus so einzugrenzen, dass es schließlich im Menschen ausstirbt, waren erfolgreich. Dies konnte jedoch auch deshalb funktionieren, weil der SARS-Erreger nicht so leicht übertragen wird. Anders das neue Coronavirus, das hoch infektiös ist und sich bereits überträgt, wenn ein Erkrankter nur leichte oder gar keine Symptome zeigt. Deshalb muss jetzt versucht werden, den Ausbruch zu verlangsamen. Ziel ist es, dass sich die Menschen nicht alle auf einmal, sondern nacheinander infizieren. Dies ist wichtig, damit genug Ressourcen vorhanden sind, um sich optimal um jeden einzelnen Infizierten kümmern zu können.</p>
<h3>Wie wird das neue Coronavirus übertragen?</h3>
<p>SARS-CoV-2 vermehrt sich im Rachen des Infizierten in Millionenhöhe und verbreitet sich von dort aus in Lunge und Nase. Die Übertragung erfolgt durch Tröpfcheninfektion, das heißt, die Viren, die im Rachen sitzen, werden über feinste Speichel- oder Schleimtröpfchen beim Sprechen, Husten und Niesen an andere weitergegeben. Es gibt derzeit keinen Hinweis darauf, dass es über die Atemluft übertragen oder über eine Schmier­infektion weitergegeben werden kann. Die Vermehrung der Coronaviren im Rachen und die Übertragung per Tröpfcheninfektion sind auch die Gründe für ihre enorm rasche Verbreitung und erklärt zugleich, warum die Erkrankung in den meisten Fällen mild verläuft. Breitet sich der Erreger jedoch in die unteren Atemwege aus, kommt es zu einem deutlich schwereren Verlauf, einer atypischen Lungenentzündung.&nbsp;&nbsp;</p>
<h3>Führende Virologen schätzen, dass sich bis zu 70 Prozent der Deutschen infizieren werden. Wie realistisch ist diese Einschätzung?</h3>
<p>Dieser Zahl liegt ein einfaches Rechenbeispiel zugrunde, mit dem man herausfinden möchte, wann ein solches Virus wohl ausgebrannt sein wird und die Infektionskette damit gestoppt ist. Bei diesem Rechenbeispiel ist allerdings nicht die derzeit umgesetzte Strategie der Eindämmung berücksichtigt. Deshalb ist das Szenario zwar möglich, aber es wird sehr wahrscheinlich ein bis zwei Jahre dauern, bis diese hohe Infektionsrate erreicht ist.&nbsp;&nbsp;Welche Altersgruppen sind besonders oft betroffen?Hierbei muss man unterscheiden zwischen Infektion und Krankheitsverlauf. Ob sich jemand infiziert oder nicht, ist altersunabhängig. Das heißt, ein Neugeborenes kann sich ebenso wie ein hochbetagter Mensch anstecken. Wie die Erkrankung aber dann verläuft, also ob der Betroffene nur mild oder ob er schwer erkrankt, hängt tatsächlich vom Alter ab: Je älter jemand ist, desto höher ist das Risiko, dass Erkrankung und Verlauf schwerwiegend sind. Chinesische Daten zeigen auf, dass die Sterblichkeitsrate bei Menschen zwischen 70 und 80 Jahren bei 8,6 Prozent liegt, und bei Menschen, die älter als 80 Jahre sind, sogar 14,8 Prozent beträgt. Demgegenüber haben Neugeborene und (Klein-)Kinder allenfalls einen milden Verlauf. Häufig sind sie zwar infiziert, aber sie entwickeln keine Symptome.&nbsp;</p>
<h3>Welche weiteren Risikofaktoren sind für einen schweren Verlauf bekannt?</h3>
<p>Neben dem Alter sind Vorerkrankungen wie Herz- und Atemwegserkrankungen oder eine Immunschwäche weitere wichtige Risikofaktoren. Eine Immunschwäche geht z. B. mit einer unbehandelten HIV-Infektion oder einer Krebserkrankung einher. Hier sind vor allem Patienten betroffen, die eine Chemotherapie erhalten. Aber auch Personen, die z. B. nach einer&nbsp;Organtransplantation Medikamente zur Unterdrückung des Immunsystems einnehmen müssen, oder Menschen mit einem schlecht eingestellten Diabetes sind stark gefährdet.&nbsp;&nbsp;</p>
<h3>Wie lange ist die Inkubationszeit, also die Zeit zwischen der Ansteckung und den ersten Beschwerden?</h3>
<p>Hierzu sind die Angaben unterschiedlich – auch, weil die Mechanismen noch nicht vollständig verstanden sind. Man geht davon aus, dass es eine zyklische Inkubationszeit gibt, die zwischen fünf und zehn Tage beträgt. Allerdings gibt es Hinweise darauf, dass schon vorher eine Infektiosität besteht, so wie es auch einige wenige Hinweise darauf gibt, dass die Inkubationszeit bis zu 26 Tage dauern kann.&nbsp;</p>
<h3>Welche Symptome sind typisch?</h3>
<p>Den einen »typischen« Krankheitsverlauf gibt es nicht. Als häufigste Krankheitszeichen werden Fieber (in knapp 88 Prozent der Fälle) und (trockener) Husten (ca. 68 Prozent) berichtet. Ebenso können Atemprobleme wie Kurzatmigkeit auftreten. Weitere Beschwerden sind u. a. Halsschmerzen und Kopfschmerzen (beide ca. 14 Prozent); selten leidet der Betroffene unter einer verstopften bzw. schniefenden Nase (fast 5 Prozent) oder unter Durchfall (unter 4&nbsp; Prozent). Der Virologe Prof. Hendrik Streeck hat außerdem herausgefunden, dass gut zwei Drittel der Infizierten unter einem mehrtägigen Geruchs- und Geschmacksverlust leiden.</p>
<h3>Gibt es Fälle, bei denen sich Menschen infiziert haben, ohne dass sie selbst spüren, erkrankt zu sein?</h3>
<p>Diese Fälle gibt es. Tatsächlich ist die Bandbreite der möglichen Krankheitserscheinungen groß: Es gibt Betroffene, die überhaupt keine Symptome haben; sie verspüren nicht einmal ein Kratzen im Hals. Trotzdem sind sie infiziert und können andere Menschen infizieren. Das ist übrigens häufiger bei Kindern der Fall. Diese Menschen erholen sich in der Regel, ohne dass medizinische Hilfe notwendig ist.&nbsp;Andere durchleben das gesamte Spektrum: von einem kratzigen Hals, Reizhusten und Abgeschlagenheit bis hin zu schwerem Husten und einer Lungenentzündung mit Atemproblemen und hohem Fieber. In diesem Fall müssen die Patienten auf der Intensivstation überwacht und oft auch künstlich beatmet werden.&nbsp;</p>
<h3>Welche weiteren Komplikationen können auftreten?</h3>
<p>Neben einer schweren Lungenentzündung kann sich eine virale Sepsis, eine virusbedingte Blutvergiftung, entwickeln: Die Viren sind aus dem entzündeten (Lungen-)Gewebe in die Blutbahn übergetreten und verteilen sich nun im ganzen Körper. Dadurch kommt es zu einer Überreaktion des Immunsystems: Es produziert Abwehrstoffe in großen Mengen, die eine Entzündung der Blutgefäße auslösen. Die Gefäßwände werden durchlässig, Flüssigkeit tritt aus, das Blut gerinnt in den Adern und die Durchblutung stockt. Je später eine solche Sepsis behandelt wird, desto öfter endet sie tödlich. Erste&nbsp;Symptome sind plötzliche Verwirrtheit, schnelle und schwere Atmung, ein extrem ausgeprägtes Krankheitsgefühl, Todesangst, ein rapide sinkender Blutdruck und Herzrasen. Bei diesen Alarmzeichen müssen die Ärzte sofort reagieren und weitere Schritte einleiten, um das Leben des Betroffenen zu retten.&nbsp;&nbsp;</p>
<h3>Was ist zu tun, wenn man den Verdacht hat, sich infiziert zu haben?&nbsp;</h3>
<p>Generell wird Personen empfohlen, die Kontakt mit einer positiv getesteten Person hatten, sich vorsichtshalber in häusliche Quarantäne zu begeben und ein Symptomtagebuch zu führen.&nbsp;Ein solches Symptomtagebuch kann man beispielsweise im Internet herunterladen. Treten dann tatsächlich Beschwerden auf, sollte man den Hausarzt anrufen. Alternativ kann man sich auch an den ärztlichen Bereitschaftsdienst wenden, die Telefonnummer lautet 116 117. In Fällen, bei denen eine Infektion mit dem neuen Coronavirus vermutet wird, wird der Arzt den Patienten isolieren. Wer Kontakt zu einem nachweislich Infizierten hatte, sollte das zuständige Gesundheitsamt anrufen.Ein solches Symptomtagebuch kann man beispielsweise im Internet herunterladen. Treten dann tatsächlich Beschwerden auf, sollte man den Hausarzt anrufen. Alternativ kann man sich auch an den ärztlichen Bereitschaftsdienst wenden, die Telefonnummer lautet 116 117. In Fällen, bei denen eine Infektion mit dem neuen Coronavirus vermutet wird, wird der Arzt den Patienten isolieren. Wer Kontakt zu einem nachweislich Infizierten hatte, sollte das zuständige Gesundheitsamt anrufen.</p>
<h3>Wann wird man auf eine Coronavirus-Infektion getestet?</h3>
<p>Grundsätzlich gilt: Nicht jeder mit einem Schnupfen oder Husten hat sich gleich mit SARS-CoV-2 infiziert. Dementsprechend wird auch nicht jeder, der unter Erkältungssymptomen leidet, auf das Coronavirus getestet. Sich bei der Testung auf echte Verdachtsfälle zu beschränken, ist angemessen. Denn es geht auch darum zu verhindern, dass die Labore an Kapazitätsgrenzen stoßen. In den Laboren in Deutschland können nach Angaben der Kassenärztlichen Vereinigung (KBV) täglich rund 12 000 Tests durchgeführt werden. In der Regel müssen deshalb zusätzlich zu den Symptomen weitere Faktoren hinzukommen. Dazu gehört etwa, dass der Betroffene in den vergangenen 14&nbsp; Tagen Kontakt mit einem bestätigten Coronavirus-Infizierten hatte oder dass er sich in einem vom Robert Koch-Institut ausgewiesenen Risikogebiet aufgehalten hat.&nbsp;</p>
<h3>Wie läuft der Test ab?</h3>
<p>Für den Coronavirus-Test wird dem Patienten ein Rachenabstrich oder ein Abstrich aus der Nase entnommen. Gegebenenfalls kann auch eine Probe aus einem ausgehusteten Sekret entnommen werden, das aus den Bronchien oder der Lunge stammt. Im Labor wird die Probe dann auf das Coronavirus untersucht. Das Verfahren basiert auf einer sogenannten Polymerase-Kettenreaktion, kurz PCR, um genetisches Material des Virus im Abstrich nachzuweisen. Ist der Test positiv, ist zur Bestätigung des Ergebnisses ein zweiter Test notwendig. Bis der Betroffene erfährt, ob er positiv getestet wurde, vergehen in der Regel 24 Stunden.Es gibt einen weiteren Schnelltest, der auf einer anderen Methode basiert. Hierbei werden Antikörper gegen SARS-CoV-2 im Blut nachgewiesen. Ob der Test den spezifischen Anforderungen entspricht, ist noch unklar, gerade ist man dabei, ihn zu validieren, also die notwendigen Bestätigungstests durchzuführen.</p>
<h3>Gibt es Medikamente, mit denen Patienten wirksam behandelt werden können?</h3>
<p>Es gibt tatsächlich einige Medikamente, die zu wirken scheinen, verschiedene klinische Studien weisen darauf hin. Infrage kommen beispielsweise ein HIV-Medikament namens Lopinavir, das mit Ritonavir geboostert wird, oder Ribavirin, ein Medikament, das zur Behandlung von Hepatitis-C-Infektionen zum Einsatz kommt. Auch das Malariamittel Chloroquin könnte eine Option sein. Außerdem wird Remdesivir, ein Ebola-Medikament, erprobt; auf diesen Wirkstoff setzen die Ärzte gerade besonders große Hoffnungen. Diese Medikamente würden jedoch nur dann eingesetzt, wenn ein Patient sehr schwer erkrankt ist. Denn zum einen sind diese Medikamente nicht leicht verfügbar und zum anderen können sie teilweise heftige Nebenwirkungen auslösen. Hier wird es also darum gehen, sorgfältig Risiken und Nutzen abzuwägen.</p>
<h3>Was kann man selbst tun, wenn man mild&nbsp;erkrankt ist und sich zu Hause auskuriert?</h3>
<p>Die Maßnahmen sollten therapeutisch direkt dort ansetzen, wo sich das Virus vermehrt: im Rachen. Dort ist das Virus millionenfach zu finden, und dort springt es von Zelle zu Zelle, um sich weiter zu vermehren. Dies lässt sich verhindern, indem man den Viren nicht die Möglichkeit gibt, an einer Zelle anzuhaften. Hierfür muss man die Schleimhäute gut befeuchten, also vor allem viel Wasser und Tee trinken. Ein wirksames Mittel ist Gingerol – das ist der Stoff, der frischem Ingwer seinen scharfen Geschmack verleiht. Deshalb bietet es sich an, viel Ingwertee zu trinken: Er ist schleimfördernd und speziell für die Schleimhäute hinten im Rachen nützlich, indem er die Viren quasi aus den Geweben herausschwemmt. Sie können dann einfach runtergeschluckt und von der Magensäure vernichtet werden. Dieser Effekt lässt sich auch mit Mundspülungen (z. B. Meridol) erzielen. Wichtig ist auch, das Immunsystem bei seiner Abwehrarbeit zu unterstützen. Bewährt haben sich vor allem Vitamin C und Vitamin D. Dagegen sollte man die Anwendung von Zink, dem man ebenfalls eine immunsystemstärkende Wirkung zuschreibt, allenfalls auf die Anfangsphase der Erkrankung begrenzen. Zu viel Zink kann den angestrebten Therapieeffekt ins Gegenteil verkehren und das Immunsystem beeinträchtigen.&nbsp;</p>
<h3>Ein weiteres hilfreiches Mittel zur Unterstützung des Immunsystems, nämlich Bewegung an der frischen Luft, lässt sich ja nicht durchführen, wenn man unter Quarantäne steht …</h3>
<p>… das stimmt. Aber man kann in seinen vier Wänden immer mal wieder kräftig durchlüften und am geöffneten Fenster tief ein- und ausatmen. Auf diese Weise versorgt man den Organismus mit dem belebenden Sauerstoff der frischen Luft und bringt so auch den Kreislauf in Schwung. Verkehrt wäre es, eine mild verlaufende Infektion auf dem Sofa auszusitzen. Wichtig ist, das richtige Maß zu finden: Weder sollte man sich überanstrengen noch sollte man auf jede Form der Bewegung verzichten. Auch Bettruhe ist bei mäßig ausgeprägten Symptomen nicht sinnvoll. Im Gegenteil: Wer über Tage flach im Bett liegt, riskiert, dass die Atmung immer flacher wird, und man so Gefahr läuft, dass sich ein bakterieller Infekt dazugesellt.&nbsp;</p>
<h3>Wer entscheidet, ob im Einzelfall eine Quarantäne notwendig ist?</h3>
<p>Die Anordnung, Organisation und Überwachung einer Quarantäne erfolgen nach dem Infektionsschutzgesetz durch die örtlich zuständigen Landesgesundheitsbehörden. Es sind also die Gesundheitsämter, die für die Betreuung und Unterstützung zuständig sind. Sie entscheiden auch darüber, wann die Quarantäne wieder aufgehoben wird.&nbsp;</p>
<h3>Kann man in dieser Zeit kurz das Haus verlassen, um z. B. schnell einkaufen zu gehen?&nbsp;</h3>
<p>Nein, das geht nicht! Die Quarantäneanordnung bedeutet wirklich, dass man das Haus solange nicht verlassen darf, bis sie offiziell wieder aufgehoben ist. Wird gegen die Quarantäneanordnung verstoßen, ist die Polizei verpflichtet, dagegen vorzugehen. Im Extremfall droht sogar eine mehrjährige Freiheitsstrafe.</p>
<h3>Wie verhält sich eine Familie, die gemeinsam mit einem positiv getesteten Familienmitglied unter häuslicher Quarantäne gestellt wurde?</h3>
<p>In diesem Fall sollte man nach Möglichkeit direkte Kontakte mit dem infizierten Familienmitglied vermeiden. Beispielsweise können die Mahlzeiten nacheinander eingenommen werden und die Person, bei der eine Infektion nachgewiesen wurde, könnte sich, wenn räumlich möglich, in einem anderen Zimmer als die übrigen Haushaltsmitglieder aufhalten. Generell sollten Handtücher und andere Hygieneartikel nicht geteilt werden, und die Wäsche sollte regelmäßig und gründlich gewaschen werden. Kontaktoberflächen wie Tische oder Türklinken können mit Haushaltsreiniger gereinigt werden – die häufige Reinigung mit einem speziellen Desinfektionsmittel ist nicht nötig. Sehr viel wichtiger ist es, sich möglichst oft die Hände zu waschen.</p>
<h3>Wer kümmert sich darum, dass die Familie in Quarantäne genug zu essen hat?</h3>
<p>Hier ist das Gesundheitsamt in der Verantwortung, für jeden Menschen in Quarantäne eine sinnvolle Lösung zu finden, etwa mithilfe von Essen auf Rädern.</p>
<h3>Wie lange dauert eine Quarantäne?</h3>
<p>Die Dauer einer Quarantäne liegt in der Verantwortung des Gesundheitsamts, das wiederum den Empfehlungen des Robert Koch-Instituts folgt. Derzeit gilt die offizielle Vorgabe, dass mindestens zwei Tests mit einem negativen Ergebnis erfolgt sein müssen, bevor der Betroffene als vollständig gesund erklärt wird. Allerdings: Gerade für respiratorische Viren ist es typisch, dass sie noch Tage und sogar Wochen nach&nbsp;Symptomende im Rachen nachweisbar sein können, ohne jedoch infektiös zu sein. Ein Grund könnte sein, dass die Erreger durch die Antikörper im Rachen zwar schachmatt gesetzt wurden, aber weiterhin dort festgehalten werden. Deshalb hat jedes Gesundheitsamt seine eigenen Regeln entwickelt. Während das eine sich streng an die Vorgaben des RKI hält und die Quarantäneanordnung erst nach zwei negativen Tests für beendet erklärt, heben andere Gesundheitsämter die Anordnung nach zwei Wochen oder nach einer Symptomfreiheit plus zwei Tage auf.</p>
<h3>Wie kann man sich vor einer Ansteckung schützen?</h3>
<p>Auf diese Maßnahmen kommt es an: Händehygiene, Husten- und Nies-Etikette (siehe Kasten) und Abstand halten zu Erkrankten, und zwar mindestens eineinhalb Meter, besser sind zwei Meter. Der Erkrankte sollte wiederum einen so großen Abstand zu anderen wie möglich halten.</p>
<h3>Warum ist Händewaschen eine so wichtige Schutzmaßnahme?</h3>
<p>Das Coronavirus wird von einer Lipidhülle umgeben. Die in der Seife enthaltenen Tenside können diese Hülle mühelos zerstören – und sind damit ein äußerst wirkungsvolles Mittel zur Eliminierung der Coronaviren. Bei anderen viralen Erkrankungen, die durch Viren ohne eine Hülle verursacht werden, hilft diese Schutzmaßnahme weniger, denn die unbehüllten Viren sind sehr viel widerstandsfähiger. Ein solches unbehülltes Virus ist etwa das Norovirus; hier helfen nur spezielle Viruzide aus der Apotheke. Demgegenüber reichen beim Coronavirus Handdesinfektionsmittel, die »begrenzt viruzid« sind.&nbsp;</p>
<h3>Sollte man einen Mundschutz oder Hand-schuhe zum Schutz vor Ansteckung tragen?</h3>
<p>Nein, das ist nicht nötig, und es bringt im Übrigen auch nichts. Die dünnen, weißen Papiermasken, die im Handel angeboten werden, haben fast keine Schutzwirkung – zumal Tröpfchen mit potenziellen Erregern beim Anhusten oder Niesen ohnehin oft über die Augen in den Körper gelangen. Und spezielle Schutzmasken, die sogenannten Respiratoren, sind für Ungeübte nur schwer zu handhaben und sollten angesichts der derzeitigen Knappheit dem medizinischen Personal vorbehalten bleiben. Das Tragen von Handschuhen hat lediglich den positiven Effekt, dass man sich weniger ins Gesicht fasst.&nbsp;</p>
<h3>Besteht die Gefahr, dass man sich über importierte Gegenstände, Nahrungsmittel, Geldmünzen oder Banknoten anstecken kann?&nbsp;</h3>
<p>Diese Gefahr besteht&nbsp; praktisch nicht. Die Übertragung erfolgt primär über menschliche Sekrete, auf trockenen Oberflächen können sich die Coronaviren zwar eine gewisse Zeit halten, das Virus muss aber auch in den Rachen gelangen. Meist ist die Anzahl der Viren ohnehin zu gering, um eine Infektion hervorrufen zu können.&nbsp;</p>
<h3>Wann ist ein Impfstoff in Sicht?</h3>
<p>Derzeit arbeiten mehrere Forscherteams weltweit an der Entwicklung solcher Vakzine. Allerdings ist nicht damit zu rechnen, dass während der akuten Phase der Pandemie ein wirksamer Impfstoff zur Verfügung stehen wird. Damit die Wirksamkeit und Sicherheit des Impfstoffs gewährleistet ist, muss er vor der Zulassung mehrere Studienphasen durchlaufen – und dies kann einige Monate dauern.&nbsp;</p>
<h3>Ist man nach überstandener Infektion immun?</h3>
<p>Covid-19-Patienten haben nach einer Infektion mit dem Virus Antikörper gebildet. Darauf weist auch eine Studie mit Affen hin. Allerdings ist noch nicht klar, wie lange diese Immunität anhält, womöglich einige Jahre.</p>
<p></p>
<p><img src="/images/Cover_72dpi_RGB.jpg" alt="Cover 72dpi RGB" /></p>
<p>Die Fragen und Antworten beruhen auf dem Interview, das Dr. Nicole Schaenzler mit Prof. Dr. Hendrik Streeck für das E-Book »Coronavirus. Alles, was Sie wissen müssen« geführt hat. Prof. Streeck übernahm 2019 die Nachfolge von Prof. Dr. Christian Drosten als Professor für Virologie und Direktor des Instituts für Virologie und HIV-Forschung an der medizinischen Fakultät der Universität Bonn. Außerdem enthält das E-Book (Kindle-Ausgabe für 4,99 €), das im Gräfe und Unzer Verlag erschienen ist, Beiträge von Günther H. Heepen.</p>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Aktuell</h3><div class="sp-module-content"><div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/9-uncategorised/130-was-sie-wissen-muessen.html" itemprop="url">
			<span itemprop="name">
				Was Sie wissen müssen			</span>
		</a>
		<small>12. Mai 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/128-wie-unsere-nase-uns-durchs-leben-fuehrt.html" itemprop="url">
			<span itemprop="name">
				Wie unsere Nase uns  durchs Leben führt			</span>
		</a>
		<small>21. Mai 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/94-augen/129-kleiner-eingriff-grosse-wirkung.html" itemprop="url">
			<span itemprop="name">
				Kleiner Eingriff - große Wirkung			</span>
		</a>
		<small>21. Mai 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/aesthetisch-plastische-chirurgie/127-verkleinern-und-straffen-brustkorrektur-fuer-ein-besseres-koerpergefuehl.html" itemprop="url">
			<span itemprop="name">
				Verkleinern und straffen - Brustkorrektur für ein besseres Körpergefühl			</span>
		</a>
		<small>09. Oktober 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/fitness/126-sport-im-fitnessstudio-aber-sicher.html" itemprop="url">
			<span itemprop="name">
				Sport im Fitnessstudio? Aber sicher!			</span>
		</a>
		<small>02. Oktober 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/124-handeln-bevor-es-weh-tut.html" itemprop="url">
			<span itemprop="name">
				Fußgesundheit - handeln, bevor es weh tut!			</span>
		</a>
		<small>15. Mai 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/aesthetisch-plastische-chirurgie/123-bodytite-der-ueberzeugende-weg-zur-optimalen-koerperkontur.html" itemprop="url">
			<span itemprop="name">
				BodyTite[TM] - der überzeugende Weg zur optimalen Körperkontur			</span>
		</a>
		<small>14. Mai 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html" itemprop="url">
			<span itemprop="name">
				Rheuma  ist behandelbar!			</span>
		</a>
		<small>21. März 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/fitness/121-heute-schon-gehuepft.html" itemprop="url">
			<span itemprop="name">
				Heute schon gehüpft?			</span>
		</a>
		<small>03. März 2018</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/fitness/120-ausgewogenes-fitnesstraining.html" itemprop="url">
			<span itemprop="name">
				Ausgewogenes Fitnesstraining			</span>
		</a>
		<small>02. März 2018</small>
	</div>
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Meistgelesen</h3><div class="sp-module-content"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/92-wenn-das-iliosakral-gelenk-blockiert.html" itemprop="url">
			<span itemprop="name">
				Wenn das Iliosakral-Gelenk blockiert			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/8-hilfe-fuer-degenerativ-veraenderte-bandscheiben.html" itemprop="url">
			<span itemprop="name">
				Hilfe für degenerativ veränderte Bandscheiben			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar.html" itemprop="url">
			<span itemprop="name">
				Rheuma  ist behandelbar!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/kategorien/73-herzmuskelentzuendung.html" itemprop="url">
			<span itemprop="name">
				Herzmuskelentzündung			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/71-die-schmerzen-auf-distanz-halten.html" itemprop="url">
			<span itemprop="name">
				Die Schmerzen auf Distanz halten			</span>
		</a>
	</li>
</ul>
</div></div><div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-478  active"><a href="/index.php/impressum-datenschutz.html" > Impressum/ Datenschutz</a></li></ul>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='452' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/BCg4nVktvNQHPshU" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='452' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/zCH8QwgGFKSl5T20" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='452' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/Rnwg6L1leQXCJvmu" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='452' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/Y93VdvuJLSyD7RGw" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='452' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/wFfd0EG2cz7qS1Vi" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2019 Letter Content Media. Texte: Alle Rechte bei Letter Content Media und den Autoren.</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><h3 class="sp-module-title">Inhalt Kategorien</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-495"><a href="/index.php/kategorien.html" > Gesunde Organe</a></li><li class="item-496"><a href="/index.php/genaue-diagnose.html" > Genaue Diagnose</a></li><li class="item-497"><a href="/index.php/muskeln-und-gelenke.html" > Schmerzfreie Muskeln und Gelenke</a></li><li class="item-498"><a href="/index.php/gesunde-zaehne.html" > Gesunde Zähne</a></li><li class="item-499"><a href="/index.php/aesthetisch-plastische-chirurgie.html" > Ästhetisch-Plastische Chirurgie</a></li><li class="item-500"><a href="/index.php/naturheilkunde.html" > Naturheilkunde</a></li><li class="item-501"><a href="/index.php/allgemeine-und-unfallchirurgie.html" > Allgemeine und Unfallchirurgie</a></li><li class="item-502"><a href="/index.php/wellness-und-wohlbefinden.html" > Wellness und Wohlbefinden</a></li><li class="item-503"><a href="/index.php/fitness.html" > Fitness</a></li><li class="item-504"><a href="/index.php/gesundes-tier.html" > Gesundes Tier</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.topfit-gesund.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.topfit-gesund.de/PIWIK/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.topfit-gesund.de/PIWIK/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<div id="redim-cookiehint-bottom"> <div id="redim-cookiehint">   <div class="cookiecontent">     Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  </div>   <div class="cookiebuttons">       <a id="cookiehintinfo" href="https://www.topfit-gesund.de/index.php/impressum-datenschutz.html" class="btn">> Datenschutzerklärung</a>       <a id="cookiehintsubmit" onclick="return cookiehintsubmitno(this);" href="https://www.topfit-gesund.de/index.php/9-uncategorised/130-was-sie-wissen-muessen.html?rCH=2" class="btn">Akzeptieren</a>       <a id="cookiehintsubmitno" onclick="return cookiehintsubmitno(this);" href="https://www.topfit-gesund.de/index.php/9-uncategorised/130-was-sie-wissen-muessen.html?rCH=-2" class="btn">Ablehnen</a>     </div>   <div class="clr"></div> </div> </div>     <script type="text/javascript">       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Wed, 12 May 2021 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return false;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return true;       }     </script>  
</body>
</html>