<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    
<head>
<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.topfit-gesund.de/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Facettensyndrom, Halswirbelsäule" />
	<meta name="author" content="Joomla" />
	<meta name="description" content="Nicht nur der untere Teil der Wirbelsäule, sondern auch die Halswirbelsäule kann von einem Facettensyndrom betroffen sein. " />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.11" />
	<title>Facettensyndrom der Halswirbelsäule</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/black.css?4f4e0dd920fcc4ef3d5de583c70af61d" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:14px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:600; }h2{font-family:Open Sans, sans-serif; font-size:16px; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-size:15px; font-weight:600; }h4{font-family:Open Sans, sans-serif; font-size:14px; font-weight:300italic; }#sp-top-bar{ background-color:#902147;color:#999999; }#sp-main-body{ color:#252525; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script src="/media/jui/js/jquery.min.js?4f4e0dd920fcc4ef3d5de583c70af61d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4f4e0dd920fcc4ef3d5de583c70af61d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4f4e0dd920fcc4ef3d5de583c70af61d" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4f4e0dd920fcc4ef3d5de583c70af61d" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.topfit-gesund.de/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Facettensyndrom der Halswirbelsäule" />
	<meta property="og:description" content="Schonende Verödung zur Schmerzbeseitigung Nicht nur der untere Teil der Wirbelsäule, sondern auch die Halswirbelsäule kann von einem Facettensyndrom betrof..." />
	<meta property="og:image" content="https://www.topfit-gesund.de/images/38045901_s_web.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	

            </head>

    <body class="site com-content view-article no-layout no-task itemid-497 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top2" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section>
<header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness"><img class="sp-retina-logo hidden-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness" width="160" height="106"><img class="sp-default-logo visible-xs" src="/images/logo-smartphone.png" alt="topfit - das Online-Magazin für Gesundheit und Fitness"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php"  >topfit-Gesundheitsmagazin </a></li><li class="sp-menu-item"><a  href="/index.php/ueber-topfit"  >Über TOPFIT</a></li><li class="sp-menu-item"><a  href="/index.php/mediadaten"  >Mediadaten</a></li><li class="sp-menu-item"><a  href="/index.php/verteilstellen"  >Unsere Verteilstellen</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9653338442719252",
    enable_page_level_ads: true
  });
</script></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
	
		<div class="pull-none entry-image full-image">
		<img
			 src="/images/38045901_s_web.jpg" alt="" itemprop="image"/>
	</div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:20" />
	Zugriffe: 20</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Facettensyndrom der Halswirbelsäule							</h2>
												</div>

						
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-139" aria-label="Benutzerwerkzeuge"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-139">
											<li class="print-icon"> <a href="/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule?tmpl=component&amp;print=1" title="Eintrag ausdrucken < Facettensyndrom der Halswirbelsäule >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=ed19f680fa74d0590606ac2b979bdbff14b39bce" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">	E-Mail</a> </li>
														</ul>
			</div>
		
	</div>
				
	
	
		
	
			<div itemprop="articleBody">
		<h1>Schonende Verödung zur Schmerzbeseitigung</h1>
<p>Nicht nur der untere Teil der Wirbelsäule, sondern auch die Halswirbelsäule kann von einem Facettensyndrom betroffen sein. Gelingt es mit konservativen Methoden nicht, die damit einhergehenden Schmerzen zufriedenstellend zu lindern, kann ein minimal-invasives Verfahren der Schmerztherapie helfen, bei der die schmerzleitenden Nerven endoskopisch kontrolliert verödet werden.</p>
 
<p><em>Von Dr. Nicole Schaenzler</em></p>
<p>Als Facettengelenke werden die kleinen Wirbelgelenke bezeichnet, die die Bewegungsrichtungen der Wirbelsäule steuern. Wie bei allen Gelenken, so kann auch der Knorpel, der die Facettengelenke überzieht, degenerativ verändert sein. Mit der Zeit gesellen sich oft eine mechanische Reizung oder entzündliche Vorgänge dazu, was wiederum die umgebenden Nervenfasern dazu veranlasst, Schmerzsignale an das Gehirn zu senden – der Betroffene spürt dies als wiederkehrende oder anhaltende Schmerzen. »Handelt es sich um ein zervikales Facettensyndrom, sind dumpfe, nicht genau lokalisierbare Schmerzen im oberen Rücken und Nacken typisch, die oft in Schulter und Arme ausstrahlen«, erklärt der Münchner Orthopäde vom MVZ im Helios Dr. Felix Söller.&nbsp;</p>
<p>Als Facettengelenke werden die kleinen Wirbelgelenke bezeichnet, die die Bewegungsrichtungen der Wirbelsäule steuern. Wie bei allen Gelenken, so kann auch der Knorpel, der die Facettengelenke überzieht, degenerativ verändert sein. Mit der Zeit gesellen sich oft eine mechanische Reizung oder entzündliche Vorgänge dazu, was wiederum die umgebenden Nervenfasern dazu veranlasst, Schmerzsignale an das Gehirn zu senden – der Betroffene spürt dies als wiederkehrende oder anhaltende Schmerzen. »Handelt es sich um ein zervikales Facettensyndrom, sind dumpfe, nicht genau lokalisierbare Schmerzen im oberen Rücken und Nacken typisch, die oft in Schulter und Arme ausstrahlen«, erklärt der Münchner Orthopäde vom MVZ im Helios Dr. Felix Söller.&nbsp;Bei der Behandlung eines Facettensyndroms stehen zunächst konservative Maßnahmen im Vordergrund. Infrage kommt neben einer medikamentösen Schmerztherapie, physikalischen und physiotherapeutischen Verfahren gegebenenfalls auch eine Infiltrationstherapie, bei der den Wirbelgelenken gezielt lokal betäubende, entzündungshemmende Substanzen zugeführt werden. Reicht auch diese Behandlung nicht aus, um dem Patienten seine Schmerzen zu nehmen, hat sich die minimal-invasive, endoskopisch gesteuerte Denervierung der Schmerzfasern bewährt, wodurch eine nachhaltige Besserung der Beschwerden erreicht werden kann.</p>
<h3>Das Interview zum Thema</h3>
<p>Wie eine endoskopische Denervierung zur Behandlung eines zervikalen Facettensyndroms abläuft, darüber sprach TOPFIT mit dem Münchner Orthopäden Dr. Felix Söller vom MVZ im Helios.</p>
<h4>Herr Dr. Söller, was lässt sich mit einer endoskopischen Denervierung genau erreichen?</h4>
<p>Dr. Söller: Bei einem zervikalen Facettensyndrom ist das wichtigste Behandlungsziel, den Patienten von seinen Schmerzen zu befreien. Dazu muss man wissen, dass es vor allem die schmerzleitenden Nervenfasern der Facettengelenke sind, die durch die lokalen Reiz-erscheinungen erregt werden und ihre Informationen an das Gehirn weiterleiten. Werden diese Nerven ausgeschaltet, wird der Übertragungsweg gestoppt – und die Schmerzwahrnehmung wird verhindert. Dieses Verfahren nennt sich Denervierung. Wird sie auf minimal-invasivem Weg unter Sichtkontrolle und mithilfe von modernen endoskopischen In-strumenten durchgeführt, hat dies den großen Vorteil, dass bei dem Eingriff keine Muskeln, Knochen oder Bänder geschädigt werden. Ebenso bleiben Funktion und Beweglichkeit der Facettengelenke vollständig erhalten. Damit ist die endoskopische Denervierung eine sichere, risikoarme Therapieform, die für den Patienten kaum belastend ist.</p>
<h4>Wie läuft das Verfahren ab?</h4>
<p>Dr. Söller: Zunächst wird über einen kleinen Hautschnitt ein Endoskop an die Facettengelenke im Halswirbelsäulenbereich eingeführt. Mithilfe einer Radiofrequenzsonde werden dann gezielt die Nervenfasern verödet, die für die Schmerzmeldung an das Gehirn verantwortlich sind. Gleichzeitig erfolgt eine Spülung der entzündeten Gelenke. Während des gesamten Eingriffs liefert uns eine Minikamera am Endoskop gestochen scharfe Live-Bilder direkt vom Ort der Schmerzentstehung. Auf diese Weise ist es möglich, auf kleinstem Raum millimetergenau zu arbeiten und gleichzeitig das umliegende Gewebe zu schonen.&nbsp;&nbsp;</p>
<h4>Wie belastend ist die Methode für den Patienten?</h4>
<p>Dr. Söller: Für die endoskopische Denervierung sprechen zum einen die Vorteile eines minimal-invasiven Eingriffs: Ein kleiner Schnitt, wodurch die Gewebeverletzung gering bleibt, eine kurze Rekonvaleszenz, die es dem Patienten schon bald wieder erlaubt, seinen gewohnten Tätigkeiten nachzugehen, und ein geringes Komplikationsrisiko zeichnen den Eingriff als ein patientenschonendes Verfahren aus. Auch die Erfolgsrate ist hoch – für eine dauerhafte Beschwerdefreiheit ist es allerdings wichtig, dass eventuell bestehende Begleiterkrankungen ebenfalls konsequent behandelt werden.</p>
<h3>Zur Person:</h3>
<p><strong>Dr. med. Felix Söller </strong>ist Facharzt für Orthopädie, Chirotherapie, Sportmedizin und Akupunktur und praktiziert zusammen mit seinen Kollegen Dr. med. Heribert Konvalin, Dr. med. Werner Zirngibl und Dr. med. Steffen Zenta im MVZ im Helios. Zu seinen Behandlungsschwerpunkten gehört neben invasiven bzw. minimal-invasiven Wirbelsäuleninterventionen auch die operative Behandlung von Handerkrankungen und -verletzungen.&nbsp;Dr. med. Felix Söller ist Facharzt für Orthopädie, Chirotherapie, Sportmedizin und Akupunktur und praktiziert zusammen mit seinen Kollegen Dr. med. Heribert Konvalin, Dr. med. Werner Zirngibl und Dr. med. Steffen Zenta im MVZ im Helios. Zu seinen Behandlungsschwerpunkten gehört neben invasiven bzw. minimal-invasiven Wirbelsäuleninterventionen auch die operative Behandlung von Handerkrankungen und -verletzungen.<br /> Nähere Infos: <a href="http://www.mvz-im-helios.de">www.mvz-im-helios.de</a></p>
<p>Bildnachweis:&nbsp;©&nbsp;seoterra / 123rf.com</p>
<p>&nbsp;</p>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Mehr aus Orthopädie</h3><div class="sp-module-content"><ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/71-die-schmerzen-auf-distanz-halten">Die Schmerzen auf Distanz halten</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title active" href="/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule">Facettensyndrom der Halswirbelsäule</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/124-handeln-bevor-es-weh-tut">Fußgesundheit - handeln, bevor es weh tut!</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/8-hilfe-fuer-degenerativ-veraenderte-bandscheiben">Hilfe für degenerativ veränderte Bandscheiben</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/91-kalkschulter">Kalkschulter </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/87-mehr-sicherheit-beim-wintersport">Mehr Sicherheit beim Wintersport</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar">Rheuma  ist behandelbar!</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/92-wenn-das-iliosakral-gelenk-blockiert">Wenn das Iliosakral-Gelenk blockiert</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/muskeln-und-gelenke/110-wenn-der-ellbogen-schmerzt">Wenn der Ellbogen schmerzt …</a>
				
				
				
				
				
				
				
							</li>
			</ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Aktuell</h3><div class="sp-module-content"><div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule" itemprop="url">
			<span itemprop="name">
				Facettensyndrom der Halswirbelsäule			</span>
		</a>
		<small>23. Februar 2021</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/138-corona-test-das-sollten-sie-wissen" itemprop="url">
			<span itemprop="name">
				Corona-Test –  das sollten Sie wissen			</span>
		</a>
		<small>03. Dezember 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/136-sorgfaeltige-diagnostik-weniger-eingriffe" itemprop="url">
			<span itemprop="name">
				Sorgfältige Diagnostik, weniger Eingriffe			</span>
		</a>
		<small>09. November 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/137-zeit-fuer-den-grippeimpfschutz" itemprop="url">
			<span itemprop="name">
				Zeit für den Grippeimpfschutz			</span>
		</a>
		<small>09. November 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/aesthetisch-plastische-chirurgie/135-natuerlichkeit-ist-trumpf" itemprop="url">
			<span itemprop="name">
				Natürlichkeit ist Trumpf 			</span>
		</a>
		<small>30. Oktober 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/aesthetisch-plastische-chirurgie/134-fuer-eine-schoene-koerperkontur" itemprop="url">
			<span itemprop="name">
				Für eine schöne Körperkontur			</span>
		</a>
		<small>25. August 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/fitness/133-aqua-fitness-spass-im-wasser" itemprop="url">
			<span itemprop="name">
				Aqua-Fitness – Spaß im Wasser			</span>
		</a>
		<small>07. Juli 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/132-neue-zeckenarten-auf-dem-vormarsch" itemprop="url">
			<span itemprop="name">
				Neue Zeckenarten auf dem Vormarsch			</span>
		</a>
		<small>07. Juli 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/kategorien/131-die-last-mit-dem-virus" itemprop="url">
			<span itemprop="name">
				Die Last mit dem Virus			</span>
		</a>
		<small>07. Juli 2020</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/9-uncategorised/130-was-sie-wissen-muessen" itemprop="url">
			<span itemprop="name">
				Was Sie wissen müssen			</span>
		</a>
		<small>12. März 2020</small>
	</div>
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Meistgelesen</h3><div class="sp-module-content"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/92-wenn-das-iliosakral-gelenk-blockiert" itemprop="url">
			<span itemprop="name">
				Wenn das Iliosakral-Gelenk blockiert			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/122-rheuma-ist-behandelbar" itemprop="url">
			<span itemprop="name">
				Rheuma  ist behandelbar!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/muskeln-und-gelenke/8-hilfe-fuer-degenerativ-veraenderte-bandscheiben" itemprop="url">
			<span itemprop="name">
				Hilfe für degenerativ veränderte Bandscheiben			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/kategorien/73-herzmuskelentzuendung" itemprop="url">
			<span itemprop="name">
				Herzmuskelentzündung			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/naturheilkunde/72-die-lebenskraft-qi-staerken" itemprop="url">
			<span itemprop="name">
				Die Lebenskraft Qi stärken			</span>
		</a>
	</li>
</ul>
</div></div><div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-478  active"><a href="/index.php/impressum-datenschutz" > Impressum/ Datenschutz</a></li></ul>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='453' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/lTzajyYKbeLDxA7v" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe><br><a href="https://www.yumpu.com/de/document/view/65229017/topfit-dezember-2020" title="TOPFIT Dezember 2020" target="_blank">TOPFIT Dezember 2020</a></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='453' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/Jij1lVgvNxcm5sX3" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='453' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/5PBmpUYKjD6A2Lex" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='453' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/7fJGSRqhVTCxgOYr" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>				<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2021 Letter Content Media. Texte: Alle Rechte bei Letter Content Media und den Autoren.</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><h3 class="sp-module-title">Inhalt Kategorien</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-495"><a href="/index.php/kategorien" > Gesunde Organe</a></li><li class="item-496"><a href="/index.php/genaue-diagnose" > Genaue Diagnose</a></li><li class="item-497  current active"><a href="/index.php/muskeln-und-gelenke" > Schmerzfreie Muskeln und Gelenke</a></li><li class="item-498"><a href="/index.php/gesunde-zaehne" > Gesunde Zähne</a></li><li class="item-499"><a href="/index.php/aesthetisch-plastische-chirurgie" > Ästhetisch-Plastische Chirurgie</a></li><li class="item-500"><a href="/index.php/naturheilkunde" > Naturheilkunde</a></li><li class="item-501"><a href="/index.php/allgemeine-und-unfallchirurgie" > Allgemeine und Unfallchirurgie</a></li><li class="item-502"><a href="/index.php/wellness-und-wohlbefinden" > Wellness und Wohlbefinden</a></li><li class="item-503"><a href="/index.php/fitness" > Fitness</a></li><li class="item-504"><a href="/index.php/gesundes-tier" > Gesundes Tier</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.topfit-gesund.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.topfit-gesund.de/PIWIK/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.topfit-gesund.de/PIWIK/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<div id="redim-cookiehint-bottom"> <div id="redim-cookiehint">   <div class="cookiecontent">     Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  </div>   <div class="cookiebuttons">       <a id="cookiehintinfo" href="https://www.topfit-gesund.de/index.php/impressum-datenschutz.html" class="btn">> Datenschutzerklärung</a>       <a id="cookiehintsubmit" onclick="return cookiehintsubmitno(this);" href="https://www.topfit-gesund.de/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule?rCH=2" class="btn">Akzeptieren</a>       <a id="cookiehintsubmitno" onclick="return cookiehintsubmitno(this);" href="https://www.topfit-gesund.de/index.php/muskeln-und-gelenke/139-facettensyndrom-der-halswirbelsaeule?rCH=-2" class="btn">Ablehnen</a>     </div>   <div class="clr"></div> </div> </div>     <script type="text/javascript">       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Wed, 23 Feb 2022 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return false;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return true;       }     </script>  
</body>
</html>