
<!doctype html>
<html lang="de-de" dir="ltr">
	<head>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8">
	<meta name="author" content="Super User">
	<meta name="description" content="Wie Wandern die Gesundheit fördert ">
	<meta name="generator" content="Helix Ultimate - The Most Popular Joomla! Template Framework.">
	<title>Lust auf eine Tour  in die Natur?</title>
	<link href="/images/favicon.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon">
	<link href="https://www.topfit-gesund.de/index.php/component/finder/search?format=opensearch&amp;Itemid=101" rel="search" title="OpenSearch topfit-gesund.de" type="application/opensearchdescription+xml">
<link href="/media/vendor/awesomplete/css/awesomplete.css?1.1.5" rel="stylesheet" />
	<link href="/media/vendor/joomla-custom-elements/css/joomla-alert.min.css?0.2.0" rel="stylesheet" />
	<link href="/components/com_sppagebuilder/assets/css/font-awesome-5.min.css?5e8f2ace5729399f47cc9b4e25d0e198" rel="stylesheet" />
	<link href="/components/com_sppagebuilder/assets/css/font-awesome-v4-shims.css?5e8f2ace5729399f47cc9b4e25d0e198" rel="stylesheet" />
	<link href="/components/com_sppagebuilder/assets/css/animate.min.css?5e8f2ace5729399f47cc9b4e25d0e198" rel="stylesheet" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css?5e8f2ace5729399f47cc9b4e25d0e198" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j4.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/choices.css" rel="stylesheet" />
	<link href="/media/system/css/joomla-fontawesome.min.css?63f09abf5744679d29be60095edfa54a" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" />
	<style>.sp-page-builder .page-content #section-id-1667383900796{padding:50px 0px 50px 0px;margin:0px 0px 0px 0px;box-shadow:0 0 0 0 #ffffff;}#column-id-1667383900794{box-shadow:0 0 0 0 #fff;}#sppb-addon-wrapper-1667383900799 {margin:0px 0px 30px 0px;}#sppb-addon-1667383900799 {box-shadow:0 0 0 0 #ffffff;}#sppb-addon-1667383900799 .sppb-addon-title {font-size:24px;}@media (min-width:768px) and (max-width:991px) {#sppb-addon-1667383900799 .sppb-addon-title {font-size:24px;line-height:24px;}}@media (max-width:767px) {#sppb-addon-1667383900799 .sppb-addon-title {font-size:24px;line-height:24px;}}#sppb-addon-1667383900799 .sppb-addon-title { font-family:"Tahoma"; }#sppb-addon-1667383900799 .sppb-addon-content { font-family:"Tahoma"; }#sppb-addon-1667383900799{ font-size:14px;font-weight:300; }@media (min-width:768px) and (max-width:991px) {#sppb-addon-1667383900799{font-size:15px;}}@media (max-width:767px) {#sppb-addon-1667383900799{ font-size:14px; }}#column-id-1667383900795{box-shadow:0 0 0 0 #fff;}#sppb-addon-wrapper-1667394996161 {margin:0px 0px 30px 0px;}#sppb-addon-1667394996161 {box-shadow:0 0 0 0 #ffffff;}#sppb-addon-1667394996161 .sppb-addon-title {font-size:16px;}@media (min-width:768px) and (max-width:991px) {#sppb-addon-1667394996161 .sppb-addon-title {font-size:16px;line-height:16px;}}@media (max-width:767px) {#sppb-addon-1667394996161 .sppb-addon-title {font-size:16px;line-height:16px;}}#sppb-addon-1667394996161 .sppb-addon-title { font-family:"Tahoma"; }</style>
	<style>.sp-megamenu-parent > li > a, .sp-megamenu-parent > li > span, .sp-megamenu-parent .sp-dropdown li.sp-menu-item > a{font-family: 'Arial', sans-serif;text-decoration: none;}
</style>
	<style>.logo-image {height:100px;}.logo-image-phone {height:100px;}</style>
	<style>@media(max-width: 992px) {.logo-image {height: 72px;}.logo-image-phone {height: 72px;}}</style>
	<style>@media(max-width: 576px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}</style>
<script src="/media/vendor/jquery/js/jquery.min.js?3.6.0"></script>
	<script src="/media/legacy/js/jquery-noconflict.min.js?04499b98c0305b16b373dff09fe79d1290976288"></script>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"joomla.jtext":{"MOD_FINDER_SEARCH_VALUE":"Suche ...","ERROR":"Fehler","MESSAGE":"Nachricht","NOTICE":"Hinweis","WARNING":"Warnung","JCLOSE":"Schlie\u00dfen","JOK":"OK","JOPEN":"\u00d6ffnen"},"finder-search":{"url":"\/index.php\/component\/finder\/?task=suggestions.suggest&format=json&tmpl=component&Itemid=101"},"system.paths":{"root":"","rootFull":"https:\/\/www.topfit-gesund.de\/","base":"","baseFull":"https:\/\/www.topfit-gesund.de\/"},"csrf.token":"afb730b1348ecc7763e6323eee99572d"}</script>
	<script src="/media/system/js/core.min.js?bea7b244e267b04087cedcf531f6fe827a8e101f"></script>
	<script src="/media/com_finder/js/finder-es5.min.js?bad573eb3c559a3e1070529bf0ccb8d8745ba5f3" nomodule defer></script>
	<script src="/media/system/js/messages-es5.min.js?70b6651d6deab46dc8a25f03338f66f540cc62e2" nomodule defer></script>
	<script src="/media/vendor/awesomplete/js/awesomplete.min.js?1.1.5" defer></script>
	<script src="/media/com_finder/js/finder.min.js?29fe670bb180ec95c613a0e6aa6df738d9de97d4" type="module"></script>
	<script src="/media/system/js/messages.min.js?7425e8d1cb9e4f061d5e30271d6d99b085344117" type="module"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.parallax.js?5e8f2ace5729399f47cc9b4e25d0e198"></script>
	<script src="/components/com_sppagebuilder/assets/js/sppagebuilder.js?5e8f2ace5729399f47cc9b4e25d0e198" defer></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script>template="shaper_helixultimate";</script>
	</head>
	<body class="site helix-ultimate hu com-content view-article layout-default task-none itemid-101 de-de ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<div id="sp-top-bar">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<div id="sp-top1" class="col-lg-6">
					<div class="sp-column text-center text-lg-start">
																			
												
					</div>
				</div>

				<div id="sp-top2" class="col-lg-6">
					<div class="sp-column text-center text-lg-end">
						
																									
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image  d-none d-lg-inline-block'
					srcset='https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_150px.png 1x, https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_.jpg 2x'
					src='https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_150px.png'
					alt='Logo topfit rot/ orange'
				/>
				<img class="logo-image-phone d-inline-block d-lg-none" src="https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_.jpg" alt="Logo topfit rot/ orange" /></a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item current-item active"><a aria-current="page"  href="/index.php" >Startseite</a></li><li class="sp-menu-item"><a  rel="noopener noreferrer" href="/index.php/ueber-topfit-magazin" target="_blank" >Über TOPFIT</a></li><li class="sp-menu-item"><a   href="/index.php/mediadaten" >Mediadaten</a></li><li class="sp-menu-item"><a   href="/index.php/verteilstellen" >Verteilstellen</a></li></ul><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
															<div class="sp-module "><div class="sp-module-content">
<form class="mod-finder js-finder-searchform form-search" action="/index.php/component/finder/search?Itemid=101" method="get" role="search">
    <label for="mod-finder-searchword0" class="visually-hidden finder">Suchen</label><input type="text" name="q" id="mod-finder-searchword0" class="js-finder-search-query form-control" value="" placeholder="Suche ...">
            <input type="hidden" name="Itemid" value="101"></form>
</div></div>							
															<div class="sp-module">
<a class="sp-sign-in" href="/index.php/component/users/login?Itemid=101" ><span class="far fa-user me-1" aria-hidden="true"></span><span class="signin-text d-none d-lg-inline-block">Sign In</span></a>
</div>													</div>

						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega_offcanvas offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
				
<section id="sp-section-1" >

				
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div>
				
</section>
<section id="sp-oben-logo" >

				
	
<div class="row">
	<div id="sp-top1" class="col-lg-4 "><div class="sp-column "></div></div><div id="sp-top2" class="col-lg-8 "><div class="sp-column "></div></div></div>
				
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-8 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
	</div>


		
		<div class="article-details " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE">
	
	
									<div class="article-full-image float-left">
			<img src="/images/47119776_s_400.jpg" itemprop="image" alt="" width="400" height="267" loading="lazy">		</div>
	
	
		
		<div class="article-header">
					<h1 itemprop="headline">
				Lust auf eine Tour  in die Natur?			</h1>
									</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>
				<div class="article-info">

	
		
		
		
		
				
		
	
						<span class="create" title="Erstellt: 02. November 2022">
	<time datetime="2022-11-02T11:08:41+01:00" itemprop="dateCreated">
		02. November 2022	</time>
</span>
		
		
					<span class="hits">
	<meta itemprop="interactionCount" content="UserPageVisits:29">
	Zugriffe: 29</span>
			</div>
		
		
			
		
		
			<div class="article-ratings-social-share d-flex justify-content-end">
			<div class="me-auto align-self-center">
							</div>
			<div>
				<div class="article-social-share">
	<div class="social-share-icon">
		<ul>
											<li>
					<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.topfit-gesund.de/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.topfit-gesund.de/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37" title="Facebook">
						<span class="fab fa-facebook" aria-hidden="true"></span>
					</a>
				</li>
																											<li>
					<a class="twitter" title="Twitter" onClick="window.open('http://twitter.com/share?url=https://www.topfit-gesund.de/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37&amp;text=Lust%20auf%20eine%20Tour%20%20in%20die%20Natur?','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.topfit-gesund.de/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37&amp;text=Lust%20auf%20eine%20Tour%20%20in%20die%20Natur?">
						<span class="fab fa-twitter" aria-hidden="true"></span>
					</a>
				</li>
																												<li>
						<a class="linkedin" title="LinkedIn" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.topfit-gesund.de/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.topfit-gesund.de/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37">
							<span class="fab fa-linkedin" aria-hidden="true"></span>
						</a>
					</li>
										</ul>
		</div>
	</div>
			</div>
		</div>
	
	<div itemprop="articleBody">
		<div id="sp-page-builder" class="sp-page-builder sppb-article-page-wrapper"><div class="page-content"><section id="section-id-1667383900796" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-8" id="column-wrap-id-1667383900794"><div id="column-id-1667383900794" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1667383900799" class="sppb-addon-wrapper"><div id="sppb-addon-1667383900799" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-left "><h2 class="sppb-addon-title">Wie Wandern die Gesundheit fördert</h2><div class="sppb-addon-content"><span style="font-size: 12pt;"><span style="font-size: 12pt;"><span style="font-size: 12pt;">Das bunte Laub der Bäume, sanftes Sonnenlicht, angenehme Temperaturen und eine Fernsicht, die besser nicht sein könnte: Der Herbst bietet die perfekten Bedingungen für Wandertouren. Doch Wandern verheißt nicht nur Naturgenuss und Entdeckerlust, sondern ist zugleich ein ideales Mittel, um körperlich fit zu bleiben.</span></span></span><hr id="system-readmore" /><span style="font-size: 12pt;"><span style="font-size: 12pt;">»Tatsächlich gibt es kaum eine gesündere Form der Bewegung als Wandern«, sagt der Münchner Orthopäde Dr. Heribert Konvalin vom MVZ im Helios im Gespräch mit TOPFIT. </span><br /><br /><span style="font-size: 12pt;">Von Dr. Nicole Schaenzler</span><br /><br /><span style="font-size: 14pt;"><strong>Herr Dr. Konvalin, was ist so gesund am Wandern?</strong></span><br /><span style="font-size: 12pt;">Dr. Konvalin: Wandern zeichnet sich durch viele gesundheitsfördernde Effekte aus, allen voran auf das Immunsystem oder die Fließeigenschaften des Bluts. Darüber hinaus ist Wandern ein wirksames Mittel, um abzunehmen, aber auch um Bluthochdruck oder erhöhte Blutfettwerte in den Griff zu bekommen. Sind auf der Tour zusätzlich einige pulsbeschleunigende Anstiege zu bewältigen, profitieren Lunge, Herz und Kreislauf in besonderem Maße. Gerade Bewegung in mittleren Höhen zwischen 1  000 und 2 000 Metern wirkt stärkend auf das Herz-Kreislauf-System. Zudem verbessert Höhenluft den Sauerstofftransport im Blut.<br /></span><br /><span style="font-size: 14pt;"><strong>Wandern bedeutet aber auch aktive Muskelarbeit ... </strong></span><br /><span style="font-size: 12pt;">Dr. Konvalin: … genau. Und das ist ein weiterer wichtiger Pluspunkt. Denn auf diese Weise lässt sich z. B. auch das Risiko für Arthrose und Osteopor ose senken. Studien belegen, dass der Knochenaufbau mit Wandern auch noch in fortgeschrittenem Alter angeregt werden kann. Dabei wirkt sich vor allem Bergaufgehen positiv auf den Knochenstoffwechsel aus, weil gegen die Erdanziehung gearbeitet werden muss. Auch wer bereits unter Kniegelenkproblemen leidet, profitiert vom leichten Bergaufgehen.<br /></span><br /><span style="font-size: 14pt;"><strong>Was halten Sie von Wanderstöcken?</strong></span><br /><span style="font-size: 12pt;">Dr. Konvalin: Wanderstöcke tragen sehr effektiv dazu bei, Gelenke zu schonen; die Belastung lässt sich um bis zu 30 Prozent reduzieren – das gilt auch für die Wirbelsäule. Außerdem geben Stöcke zusätzlichen Halt. Sinnvoll sind gefederte Wanderstöcke, die die harten Stöße nicht an Hände und Arme weiterleiten, sondern abdämpfen. Infrage kommen z. B. dreiteilige Teleskopstöcke, die bei Nichtgebrauch zusammengeschoben und leicht am Rucksack befestigt werden können. Damit die Stocklänge individuell passt, sollte die Armbeuge etwa einen 90-Grad-Winkel beschreiben.  <br /></span><br /><span style="font-size: 14pt;"><strong>Was raten Sie Patienten, die trotz Kniegelenksarthrose nicht aufs Wandern verzichten möchten?</strong> </span><br /><span style="font-size: 12pt;">Dr. Konvalin: Ihnen rate ich, Schwierigkeitsgrad und Dauer der Wandertour an ihre Erkrankung anzupassen. Ansonsten sind gut ausgebaute ebene oder leicht ansteigende Wege zum Wandern empfehlenswert. Wenn sich allerdings Schmerzen oder Bewegungsbeeinträchtigungen bemerkbar machen, sollte die Wanderung sofort abgebrochen und die Rückkehr angetreten werden. Ein Grund, ganz aufs Wandern zu verzichten, ist allerdings eine aktivierte Arthrose.<br /></span><br /><span style="font-size: 14pt;"><strong>Spricht etwas gegen eine Bergtour, wenn man Knieprobleme hat?</strong></span><br /><span style="font-size: 12pt;">Dr. Konvalin: Eine Bergtour ist prinzipiell möglich; hier ist jedoch vor allem beim Bergabgehen Vorsicht geboten. Sogar Personen, deren Kniegelenk noch nicht durch degenerative Knorpelveränderungen in Mitleidenschaft gezogen ist, können sich durch ein zu langes oder zu steiles Bergabgehen ein schmerzhaftes Überlastungssyndrom des Kniegelenks, meist im Bereich der Kniescheibe, zuziehen. Ausgangspunkt sind häufig Reizzustände von Sehnen und Bändern, die an der Kniescheibe ansetzen oder seitlich davon verlaufen. Damit die Beschwerden nicht chronisch werden, ist dann meist eine orthopädische Behandlung notwendig. Zur Vorbeugung empfiehlt sich eventuell das Tragen einer Knieorthese. Aber auch die Gefahr für eine Überdrehung des Kniegelenks ist beim Bergabgehen höher als beim Bergaufgehen. Oft trifft es eine der beiden Menisken, die u. a. als Stoßdämpfer fungieren. <br /></span><br /><span style="font-size: 14pt;"><strong>Was empfehlen Sie Menschen mit einem künstlichen Kniegelenk?</strong></span><br /><span style="font-size: 12pt;">Dr. Konvalin: Für Menschen mit einer Knie-Endoprothese ist regelmäßige moderate körperliche Aktivität erst einmal grundsätzlich sinnvoll: Die Muskeln werden gekräftigt, die körperliche Ausdauer wird trainiert, und auch der Knochenstoffwechsel wird angeregt, was sich wiederum günstig auf eine gute Verankerung der Gelenks-prothese auswirkt. Wichtig ist, dass der Betroffene darauf achtet, sein künstliches Kniegelenk nicht zu überlasten und Sportarten wählt, bei denen dieses Risiko aufgrund der Bewegungsabläufe und der geringen Verletzungsgefahr minimal ist. Diese Voraussetzungen sind beim Wandern auf ebenen Strecken auf jeden Fall gegeben. Von steileren Anstiegen und vor allem vom Bergabgehen rate ich jedoch ab.<br /></span><br /><span style="font-size: 14pt;"><strong>Wird auch die Psyche durchs Wandern gestärkt?</strong></span><br /><span style="font-size: 12pt;">Dr. Konvalin: Der Gute-Laune-Schub ist sogar messbar. Denn während des ausdauernden Marschierens produziert der Körper vermehrt die Wohlfühlhormone Serotonin und Dopamin und baut gleichzeitig Stresshormone ab. Viele Wanderer fühlen sich nach ihrem Geherlebnis in der Natur denn auch deutlich entspannter, ausgeglichener – und glücklicher, wie Studien zeigen.</span></span></div></div></div></div></div></div></div><div class="sppb-col-md-4" id="column-wrap-id-1667383900795"><div id="column-id-1667383900795" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1667394996161" class="sppb-addon-wrapper"><div id="sppb-addon-1667394996161" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><h3 class="sppb-addon-title">Zur Person</h3><div class="sppb-addon-content">Dr. med. Heribert Konvalin ist Facharzt für Orthopädie, Chirotherapie, Sport­medizin, spezielle Schmerztherapie und Physikalische Medizin und praktiziert im MVZ im Helios. Zu seinen Leistungsschwerpunkten gehören die Behandlung von Kniegelenkserkrankungen sowie Schultererkrankungen, aber auch Ellbogen- und Sprunggelenkarthroskopie, arthroskopische Kreuzband­operationen, Fußchirurgie, regenerative Knorpeltherapie zur Behandlung von Arthrose sowie interven­tionelle Schmerztherapie einschließlich minimal-invasiver Wirbel­säulenoperationen. <br /><br />Nähere Infos unter <br /><a href="http://www.mvz-im-helios.de" target="_blank" rel="noopener">www.mvz-im-helios.de</a></div></div></div></div></div></div></div></div></div></section></div></div>	</div>

	
	
	
			
		
	

	
<nav class="pagenavigation">
    <span class="pagination ms-0">
                    <a class="btn btn-sm btn-secondary next" href="/index.php?view=article&amp;id=43:heute-schon-gehuepft&amp;catid=37" rel="next">
            <span class="visually-hidden">
                Nächster Beitrag: Heute schon gehüpft?            </span>
            <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>            </a>
        </span>
</nav>
	
				</div>

			</div>
</main>
<aside id="sp-right" class="col-lg-4 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Aktuelle TOPFIT-Ausgabe</h3><div class="sp-module-content">
<div id="mod-custom141" class="mod-custom custom">
    <p><a href="https://www.yumpu.com/de/document/read/67357210/topfit-03-2022-version-20-09-2022-yumpu" target="_blank" rel="noopener"><img src="/images/sampledata/cassiopeia/Cover_03-2022_klein.jpg" width="255" height="360" loading="lazy" data-path="local-images:/sampledata/cassiopeia/Cover_03-2022_klein.jpg" /></a></p>
<p>Die nächste Ausgabe erscheint am 8. Dezember 2022. Die komplette Verteilung erfolgt bis 21.12.2022.</p></div>
</div></div><div class="right card ">
            <h4 class="card-header ">Aktuelles</h4>        <div class="card-body">
                <ul class="latestnews ">
	<li>
		<a href="/index.php?view=article&amp;id=46:blutdruck-messen-im-alltag-aber-richtig&amp;catid=28">
			Blutdruck messen  im Alltag – aber richtig!			<span>30. August 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=26:bei-einer-schweren-handverletzung-zaehlt-jede-minute&amp;catid=27">
			Bei einer schweren Handverletzung zählt jede Minute			<span>11. Mai 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=17:polyneuropathie-wenn-die-fuesse-brennen&amp;catid=27">
			Polyneuropathie —  wenn die Füße brennen			<span>11. Mai 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=1:adipositas-eine-chronische-erkrankung&amp;catid=32">
			Adipositas – eine chronische Erkrankung			<span>26. April 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=3:passgenaue-therapie-zum-anziehen&amp;catid=36">
			Passgenaue Therapie zum Anziehen			<span>04. April 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=5:so-formschoen-wie-vorher&amp;catid=30">
			So formschön wie vorher			<span>29. März 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=4:wechseljahre-eine-aufregende-zeit&amp;catid=41">
			Wechseljahre – eine aufregende Zeit			<span>08. Februar 2022</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=18:hschwinghammer&amp;catid=27">
			Rhizarthrose: Wenn die Hand Hilfe braucht			<span>14. Dezember 2021</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=43:heute-schon-gehuepft&amp;catid=37">
			Heute schon gehüpft?			<span>12. Mai 2021</span>
		</a>
	</li>
	<li>
		<a href="/index.php?view=article&amp;id=36:kalkschulter&amp;catid=27">
			Kalkschulter 			<span>12. Mai 2020</span>
		</a>
	</li>
</ul>
    </div>
</div>
<div class="right card ">
            <h3 class="card-header ">Meistgelesen</h3>        <div class="card-body">
                <ul class="mostread mod-list">
    <li itemscope itemtype="https://schema.org/Article">
        <a href="/index.php?view=article&amp;id=37:wenn-das-iliosakral-gelenk-blockiert&amp;catid=27" itemprop="url">
            <span itemprop="name">
                Wenn das Iliosakral-Gelenk blockiert            </span>
        </a>
    </li>
    <li itemscope itemtype="https://schema.org/Article">
        <a href="/index.php?view=article&amp;id=44:rheuma-ist-behandelbar&amp;catid=27" itemprop="url">
            <span itemprop="name">
                Rheuma  ist behandelbar!            </span>
        </a>
    </li>
    <li itemscope itemtype="https://schema.org/Article">
        <a href="/index.php?view=article&amp;id=13:hilfe-fuer-degenerativ-veraenderte-bandscheiben&amp;catid=27" itemprop="url">
            <span itemprop="name">
                Hilfe für degenerativ veränderte Bandscheiben            </span>
        </a>
    </li>
    <li itemscope itemtype="https://schema.org/Article">
        <a href="/index.php?view=article&amp;id=24:die-lebenskraft-qi-staerken&amp;catid=31" itemprop="url">
            <span itemprop="name">
                Die Lebenskraft Qi stärken            </span>
        </a>
    </li>
    <li itemscope itemtype="https://schema.org/Article">
        <a href="/index.php?view=article&amp;id=25:herzmuskelentzuendung&amp;catid=32" itemprop="url">
            <span itemprop="name">
                Herzmuskelentzündung            </span>
        </a>
    </li>
</ul>
    </div>
</div>
</div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Natürlich heilen</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=24:die-lebenskraft-qi-staerken&amp;catid=31" class="mod-articles-category-title ">Die Lebenskraft Qi stärken</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Fitness</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=42:ausgewogenes-fitnesstraining&amp;catid=37" class="mod-articles-category-title ">Ausgewogenes Fitnesstraining</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=38:deutschland-die-e-bike-nation&amp;catid=37" class="mod-articles-category-title ">Deutschland, die E-Bike-Nation?</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=43:heute-schon-gehuepft&amp;catid=37" class="mod-articles-category-title ">Heute schon gehüpft?</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=48:lust-auf-eine-tour-in-die-natur&amp;catid=37" class="mod-articles-category-title active">Lust auf eine Tour  in die Natur?</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Ästhetik</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=35:nie-wieder-schweissattacken&amp;catid=30" class="mod-articles-category-title ">Nie wieder Schweißattacken!</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=5:so-formschoen-wie-vorher&amp;catid=30" class="mod-articles-category-title ">So formschön wie vorher</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=16:schlanke-und-straffe-oberschenkel&amp;catid=30" class="mod-articles-category-title ">Wieder jugendlich schlanke und straffe Oberschenkel</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div></div></div><div id="sp-bottom2" class="col-sm-col-sm-6 col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Muskeln und Gelenke</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=26:bei-einer-schweren-handverletzung-zaehlt-jede-minute&amp;catid=27" class="mod-articles-category-title ">Bei einer schweren Handverletzung zählt jede Minute</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=23:die-schmerzen-auf-distanz-halten&amp;catid=27" class="mod-articles-category-title ">Die Schmerzen auf Distanz halten</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=13:hilfe-fuer-degenerativ-veraenderte-bandscheiben&amp;catid=27" class="mod-articles-category-title ">Hilfe für degenerativ veränderte Bandscheiben</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=36:kalkschulter&amp;catid=27" class="mod-articles-category-title ">Kalkschulter </a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=17:polyneuropathie-wenn-die-fuesse-brennen&amp;catid=27" class="mod-articles-category-title ">Polyneuropathie —  wenn die Füße brennen</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=44:rheuma-ist-behandelbar&amp;catid=27" class="mod-articles-category-title ">Rheuma  ist behandelbar!</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=18:hschwinghammer&amp;catid=27" class="mod-articles-category-title ">Rhizarthrose: Wenn die Hand Hilfe braucht</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=30:schmerz-symptom-mit-vielen-hintergruenden&amp;catid=27" class="mod-articles-category-title ">Schmerz - Symptom mit vielen Hintergründen</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=34:so-kommen-laufanfaenger-richtig-auf-trab&amp;catid=27" class="mod-articles-category-title ">So kommen Laufanfänger richtig auf Trab </a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=6:je-frueher-behandelt-wird-desto-besser&amp;catid=27" class="mod-articles-category-title ">Sportverletzungen: »Je früher behandelt wird, desto besser!«</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=37:wenn-das-iliosakral-gelenk-blockiert&amp;catid=27" class="mod-articles-category-title ">Wenn das Iliosakral-Gelenk blockiert</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=47:zweischalen-orthese-jedes-modell-ist-ein-unikat&amp;catid=27" class="mod-articles-category-title ">Zweischalen-Orthese:  Jedes Modell ist ein Unikat!</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div></div></div><div id="sp-bottom3" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Psyche</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=41:licht-gegen-den-winterblues&amp;catid=41" class="mod-articles-category-title ">Licht gegen den Winterblues</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=4:wechseljahre-eine-aufregende-zeit&amp;catid=41" class="mod-articles-category-title ">Wechseljahre – eine aufregende Zeit</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Gesunde Zähne</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=22:ein-schoenes-laecheln-mit-perfekt-aesthetischen-zaehnen&amp;catid=29" class="mod-articles-category-title ">Ein schönes Lächeln mit perfekt ästhetischen Zähnen</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Gesunde Tiere</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=27:globuli-fuer-tiere&amp;catid=35" class="mod-articles-category-title ">Globuli für Tiere</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Ernährung</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=40:gesund-essen-im-alter&amp;catid=38" class="mod-articles-category-title ">Gesund essen im Alter</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=32:vitamin-d-mangelland&amp;catid=38" class="mod-articles-category-title ">Vitamin-D-Mangelland</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div></div></div><div id="sp-bottom4" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Gesunde Organe</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=1:adipositas-eine-chronische-erkrankung&amp;catid=32" class="mod-articles-category-title ">Adipositas – eine chronische Erkrankung</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=31:harndrang-und-brennen&amp;catid=32" class="mod-articles-category-title ">Harndrang und Brennen</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=25:herzmuskelentzuendung&amp;catid=32" class="mod-articles-category-title ">Herzmuskelentzündung</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Gesunde und schöne Beine</h3><div class="sp-module-content"><ul class="mod-articlescategory category-module mod-list">
                    <li>
                                    <a href="/index.php?view=article&amp;id=28:kompressionsstruempfe&amp;catid=36" class="mod-articles-category-title ">Kompressionsstrümpfe</a>    
    
    
    
    
    
    
    </li>
<li>
                                    <a href="/index.php?view=article&amp;id=3:passgenaue-therapie-zum-anziehen&amp;catid=36" class="mod-articles-category-title ">Passgenaue Therapie zum Anziehen</a>    
    
    
    
    
    
    
    </li>
    </ul>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">TOPFIT Ausgaben 2022</h3><div class="sp-module-content"><div class="mod-banners bannergroup">

    <div class="mod-banners__item banneritem">
                                        <style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='452' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/RhPTk09F6Q1yxoWV" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>            </div>
    <div class="mod-banners__item banneritem">
                                        <style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='453' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/GKcxXCtV67qvuo0s" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>            </div>
    <div class="mod-banners__item banneritem">
                                        <style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='453' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/de/embed/view/oM7VuDmFkAZ4BKCz" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>            </div>

</div>
</div></div><span class="sp-copyright">© {2022} Letter Content Media. All rights reserved.</span></div></div><div id="sp-footer2" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div id="mod-custom143" class="mod-custom custom">
    <p><a href="/index.php?view=article&amp;id=2:impressum-datenschutzerklaerung&amp;catid=27">Impressum / Datenschutz</a></p></div>
</div></div></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
					<div class="offcanvas-menu">
	<div class="d-flex align-items-center p-3 pt-4">
		<div class="logo"><a href="/">
				<img class='logo-image  d-none d-lg-inline-block'
					srcset='https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_150px.png 1x, https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_.jpg 2x'
					src='https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_150px.png'
					alt='Logo topfit rot/ orange'
				/>
				<img class="logo-image-phone d-inline-block d-lg-none" src="https://www.topfit-gesund.de/images/Logo_farbig-mit-Schatten_.jpg" alt="Logo topfit rot/ orange" /></a></div>		<a href="#" class="close-offcanvas" aria-label="Close Off-canvas">
			<div class="burger-icon">
				<span></span>
				<span></span>
				<span></span>
			</div>
		</a>
	</div>
	<div class="offcanvas-inner">
		<div class="d-flex header-modules mb-3">
			
					</div>
		
					<div class="sp-module "><div class="sp-module-content"><ul class="menu nav-pills">
<li class="item-101 default current active"><a href="/index.php" >Startseite</a></li><li class="item-111"><a href="/index.php/ueber-topfit-magazin" target="_blank">Über TOPFIT</a></li><li class="item-119"><a href="/index.php/mediadaten" >Mediadaten</a></li><li class="item-120"><a href="/index.php/verteilstellen" >Verteilstellen</a></li></ul>
</div></div>		
		
		
		
					
				
		<!-- custom module position -->
		
	</div>
</div>				

		
		

		<!-- Go to top -->
					<a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fas fa-angle-up" aria-hidden="true"></span></a>
					</body>
</html>